<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://primeroennoticias.com/xmlrpc.php" />
<meta property="og:title" content="Detienen en Liberia a Miembro de la Mara Salvatrucha"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content=""/>
<meta property="og:url" content="https://primeroennoticias.com/2017/11/28/miembro-mara-salvatrucha-liberia/"/>
<meta property="og:site_name" content="Primero En Noticias"/>
<meta property="og:image" content="https://primeroennoticias.com/wp-content/uploads/2017/11/Mara-Salvatrucha-Liberia-620x330.jpeg" />
<!--[if lt IE 9]>
<script src="https://primeroennoticias.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://primeroennoticias.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://primeroennoticias.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Ir a...'};
	var tie = {"ajaxurl":"https://primeroennoticias.com/wp-admin/admin-ajax.php" , "your_rating":"Su Valoración:"};
	/* ]]> */
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Detienen en Liberia a Miembro de la Mara Salvatrucha - Primero En Noticias</title>
<link rel="canonical" href="https://primeroennoticias.com/2017/11/28/miembro-mara-salvatrucha-liberia/" />
<link rel="publisher" href="https://plus.google.com/u/0/Primeroennoticiasunequipoadelante/about"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Detienen en Liberia a Miembro de la Mara Salvatrucha - Primero En Noticias" />
<meta property="og:description" content="Liberia Guanacaste. Un sujeto que dice apellidarse Orantes, de nacionalidad salvadoreña, fue aprehendido hace escasos minutos en el centro de Liberia, luego de varias llamadas que alertaban sobre su presencia. De inmediato dos oficiales de la Fuerza Pública, destacados en la delegación de Liberia, se trasladaron en la patrulla 3416 y ubicaron al sujeto, quien ..." />
<meta property="og:url" content="https://primeroennoticias.com/2017/11/28/miembro-mara-salvatrucha-liberia/" />
<meta property="og:site_name" content="Primero En Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Primeroennoticiascom/195843637246250?fref=ts" />
<meta property="article:tag" content="Mara Salvatrucha" />
<meta property="article:tag" content="Mara Salvatrucha Guanacaste" />
<meta property="article:tag" content="Mara Salvatrucha Liberia" />
<meta property="article:section" content="Guanacaste" />
<meta property="article:published_time" content="2017-11-28T17:05:05+00:00" />
<meta property="article:modified_time" content="2017-11-28T18:10:58+00:00" />
<meta property="og:updated_time" content="2017-11-28T18:10:58+00:00" />
<meta property="fb:admins" content="1766674733" />
<meta property="og:image" content="https://primeroennoticias.com/wp-content/uploads/2017/11/Mara-Salvatrucha-Liberia.jpeg" />
<meta property="og:image:secure_url" content="https://primeroennoticias.com/wp-content/uploads/2017/11/Mara-Salvatrucha-Liberia.jpeg" />
<meta property="og:image:width" content="1040" />
<meta property="og:image:height" content="780" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Liberia Guanacaste. Un sujeto que dice apellidarse Orantes, de nacionalidad salvadoreña, fue aprehendido hace escasos minutos en el centro de Liberia, luego de varias llamadas que alertaban sobre su presencia. De inmediato dos oficiales de la Fuerza Pública, destacados en la delegación de Liberia, se trasladaron en la patrulla 3416 y ubicaron al sujeto, quien ..." />
<meta name="twitter:title" content="Detienen en Liberia a Miembro de la Mara Salvatrucha - Primero En Noticias" />
<meta name="twitter:site" content="@pennoticias" />
<meta name="twitter:image" content="https://primeroennoticias.com/wp-content/uploads/2017/11/Mara-Salvatrucha-Liberia.jpeg" />
<meta name="twitter:creator" content="@pennoticias" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/primeroennoticias.com\/","name":"Primero En Noticias","alternateName":"Noticias de Guanacaste","potentialAction":{"@type":"SearchAction","target":"https:\/\/primeroennoticias.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/primeroennoticias.com\/2017\/11\/28\/miembro-mara-salvatrucha-liberia\/","sameAs":["https:\/\/www.facebook.com\/pages\/Primeroennoticiascom\/195843637246250?fref=ts","https:\/\/instagram.com\/primeroennoticias\/","https:\/\/plus.google.com\/u\/0\/Primeroennoticiasunequipoadelante\/about","https:\/\/www.youtube.com\/channel\/UCAoOJwytV3XOZokpjtKpmhg\/videos","https:\/\/twitter.com\/pennoticias"],"@id":"#organization","name":"Primero En Noticias","logo":"https:\/\/primeroennoticias.com\/wp-content\/uploads\/2014\/08\/Primero-En-Noticias.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Primero En Noticias &raquo; Feed" href="https://primeroennoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Primero En Noticias &raquo; RSS de los comentarios" href="https://primeroennoticias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Primero En Noticias &raquo; Detienen en Liberia a Miembro de la Mara Salvatrucha RSS de los comentarios" href="https://primeroennoticias.com/2017/11/28/miembro-mara-salvatrucha-liberia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/primeroennoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='https://primeroennoticias.com/wp-content/themes/jarida/style.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C700&#038;ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='https://primeroennoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://primeroennoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://primeroennoticias.com/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://primeroennoticias.com/wp-content/themes/jarida/js/tie-scripts.js?ver=4.9'></script>
<link rel='https://api.w.org/' href='https://primeroennoticias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://primeroennoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://primeroennoticias.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9" />
<link rel='shortlink' href='https://primeroennoticias.com/?p=26287' />
<link rel="alternate" type="application/json+oembed" href="https://primeroennoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fprimeroennoticias.com%2F2017%2F11%2F28%2Fmiembro-mara-salvatrucha-liberia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://primeroennoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fprimeroennoticias.com%2F2017%2F11%2F28%2Fmiembro-mara-salvatrucha-liberia%2F&#038;format=xml" />

<!-- WP Content Copy Protection script by Rynaldo Stoltz Starts - http://yooplugins.com/ -->

<div align="center"><noscript>
   <div style="position:fixed; top:0px; left:0px; z-index:3000; height:100%; width:100%; background-color:#FFFFFF">
   <div style="font-family: Trebuchet MS; font-size: 14px; background-color:#FFF000; padding: 10pt;">Oops! It appears that you have disabled your Javascript. In order for you to see this page as it is meant to appear, we ask that you please re-enable your Javascript!</div></div>
   </noscript></div>

<script type="text/javascript">
function disableSelection(e){if(typeof e.onselectstart!="undefined")e.onselectstart=function(){return false};else if(typeof e.style.MozUserSelect!="undefined")e.style.MozUserSelect="none";else e.onmousedown=function(){return false};e.style.cursor="default"}window.onload=function(){disableSelection(document.body)}
</script>

<script type="text/javascript">
document.oncontextmenu=function(e){var t=e||window.event;var n=t.target||t.srcElement;if(n.nodeName!="A")return false};
document.ondragstart=function(){return false};
</script>

<style type="text/css">
* : (input, textarea) {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}
</style>

<style type="text/css">
img {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}
</style>

<script type="text/javascript">
window.addEventListener("keydown",function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==67||e.which==70||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){e.preventDefault()}});document.keypress=function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==70||e.which==67||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){}return false}
</script>

<script type="text/javascript">
document.onkeydown=function(e){e=e||window.event;if(e.keyCode==123||e.keyCode==18){return false}}
</script>

<!-- WP Content Copy Protection script by Rynaldo Stoltz Ends - http://yooplugins.com/ -->





























<link rel="shortcut icon" href="https://primeroennoticias.com/wp-content/uploads/2014/08/Primero-En-Noticias.png" title="Favicon" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<style type="text/css" media="screen"> 

body{background:#FFF;}
.background-cover{
	background-color: !important;
	background-image : url('') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')" !important;
}
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.ei-slider-thumbs li.ei-slider-element,
.breaking-news span,
.ei-title h2,h2.cat-box-title,
a.more-link,.scroll-nav a,
.flex-direction-nav a,
.tagcloud a:hover,
#tabbed-widget ul.tabs li.active a,
.slider-caption h2, .full-width .content .slider-caption h2,
.review-percentage .review-item span span,.review-final-score,
.woocommerce span.onsale, .woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
.button,a.button,#main-content input[type="submit"], span.onsale {
	background-color:#20e029 !important;
}
::-webkit-scrollbar-thumb{background-color:#20e029 !important;}
#main-nav,.top-nav {border-bottom-color: #20e029;}
.cat-box , .footer-bottom .container{border-top-color: #20e029;}

a {
	color: #0f0c0f;	text-decoration: none;}
a:hover {
	color: #96d923;	text-decoration: none;}
header {background:#ffffff url('')    ;}
#main-nav, #main-nav ul ul {background-color:#171315 !important;;}
#main-nav ul li a , #main-nav ul ul a , #main-nav ul.sub-menu a {
	color: #fceffc !important;	text-shadow: 0 1px 1px #332733 !important;}
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a  {
	color: #f0f5f0 !important;	text-shadow: 0 1px 1px #140e14 !important;}
#main-nav ul li.current-menu-item a  {
	color: #1a1915 !important;	text-shadow: 0 1px 1px #1f181f !important;}
#main-nav ul li {
	border-color: #242b24;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #242b24;
}
#main-nav ul li a {
	border-left-color: #182119;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-bottom-color: #182119;
}
footer , .footer-bottom{background:#141114 url('')    ;}
.footer-widget-top h3 {	color: #0f1210;}
footer a  {	color: #53cf1d !important;}
footer a:hover {color: #47c734 !important;}
#main-nav,.top-nav{border-bottom-color: #20e330;}
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.ei-slider-thumbs li.ei-slider-element,
.breaking-news span,
.ei-title h2,h2.cat-box-title,
a.more-link,.scroll-nav a,
.flex-direction-nav a,
.tagcloud a:hover,
#tabbed-widget ul.tabs li.active a,
.slider-caption h2, .full-width .content .slider-caption h2,
.review-percentage .review-item span span,.review-final-score  {
	background-color:#20e330 !important;
}
::-webkit-scrollbar-thumb{background-color:#20e330 !important;}
.cat-box , .footer-bottom .container{border-top-color: #20e330}
	

</style> 

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-46037874-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<link rel="amphtml" href="https://primeroennoticias.com/2017/11/28/miembro-mara-salvatrucha-liberia/amp/" /><link rel="icon" href="https://primeroennoticias.com/wp-content/uploads/2017/08/Primero-En-Noticias-70x70.jpg" sizes="32x32" />
<link rel="icon" href="https://primeroennoticias.com/wp-content/uploads/2017/08/Primero-En-Noticias.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://primeroennoticias.com/wp-content/uploads/2017/08/Primero-En-Noticias.jpg" />
<meta name="msapplication-TileImage" content="https://primeroennoticias.com/wp-content/uploads/2017/08/Primero-En-Noticias.jpg" />
</head>
<body id="top" class="post-template-default single single-post postid-26287 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper full-site">
				<div class="top-nav head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://primeroennoticias.com/">
						<input class="search-button" type="submit" value="Buscar" />	
						<input type="text" id="s" name="s" value="Buscar..." onfocus="if (this.value == 'Buscar...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown rss-tieicon" title="Rss" href="https://primeroennoticias.com/feed/" target="_blank"></a><a class="tooldown google-tieicon" title="Google+" href="https://plus.google.com/u/0/+Primeroennoticiasunequipoadelante/posts" target="_blank"></a><a class="tooldown facebook-tieicon" title="Facebook" href="https://www.facebook.com/pages/Primeroennoticiascom/195843637246250?fref=ts" target="_blank"></a><a class="tooldown twitter-tieicon" title="Twitter" href="https://twitter.com/pennoticias" target="_blank"></a><a class="tooldown youtube-tieicon" title="Youtube" href="http://www.youtube.com/channel/UCAoOJwytV3XOZokpjtKpmhg/videos" target="_blank"></a><a class="tooldown instagram-tieicon" title="instagram" href="http://instagram.com/primeroennoticias/#" target="_blank"></a>	</div>

				
					
	<div class="breaking-news">
		<span>Lo último</span>
				
					<ul>
							<li><a href="https://primeroennoticias.com/2017/11/28/miembro-mara-salvatrucha-liberia/" title="Detienen en Liberia a Miembro de la Mara Salvatrucha">Detienen en Liberia a Miembro de la Mara Salvatrucha</a></li>
							<li><a href="https://primeroennoticias.com/2017/11/26/motociclista-alambre-santa-cruz/" title="Motociclista Muere al Colisionar Contra un Alambre en Santa Cruz">Motociclista Muere al Colisionar Contra un Alambre en Santa Cruz</a></li>
							<li><a href="https://primeroennoticias.com/2017/11/22/carrillo-festival-navideno/" title="Carrillo Alista un Extraordinario Festival Navideño">Carrillo Alista un Extraordinario Festival Navideño</a></li>
							<li><a href="https://primeroennoticias.com/2017/11/21/cartel-sinaloa-droga-guanacaste/" title="Cártel de Sinaloa Intentó Almacenar Droga en Guanacaste">Cártel de Sinaloa Intentó Almacenar Droga en Guanacaste</a></li>
							<li><a href="https://primeroennoticias.com/2017/11/20/tramites-empresas-construccion-guanacaste/" title="Se Reducen Tramites Para Empresas y Construcción en Guanacaste">Se Reducen Tramites Para Empresas y Construcción en Guanacaste</a></li>
							<li><a href="https://primeroennoticias.com/2017/11/18/accidente-motocicleta-curime-nicoya/" title="Dos Personan Fallecen en Accidente de Motocicleta en Nicoya">Dos Personan Fallecen en Accidente de Motocicleta en Nicoya</a></li>
							<li><a href="https://primeroennoticias.com/2017/11/17/aeropuerto-liberia-certificacion-carbono-neutralidad/" title="Aeropuerto de Liberia Recibió Certificación de Carbono Neutralidad">Aeropuerto de Liberia Recibió Certificación de Carbono Neutralidad</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
		</script>
	</div> <!-- .breaking-news -->	
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header>
		<div class="header-content">
			<div class="logo">
			<h2>								<a title="Primero En Noticias" href="https://primeroennoticias.com/">
					<img src="https://primeroennoticias.com/wp-content/uploads/2015/06/1160 × 400-1.jpg" alt="Primero En Noticias" /><strong>Primero En Noticias Noticias de Guanacaste</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>	
							<nav id="main-nav">
				<div class="container">				
				<div class="main-menu"><ul id="menu-jarida" class="menu"><li id="menu-item-22186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22186"><a href="https://primeroennoticias.com/">Inicio</a></li>
<li id="menu-item-17908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17908"><a href="https://primeroennoticias.com/nosotros/">Nosotros</a></li>
<li id="menu-item-17886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17886"><a href="https://primeroennoticias.com/un-equipo-adelante/">Un equipo adelante</a></li>
<li id="menu-item-17902" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17902"><a href="https://primeroennoticias.com/guanacaste/">Guanacaste</a></li>
<li id="menu-item-17903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17903"><a href="https://primeroennoticias.com/nacionales/">Nacionales</a>
<ul class="sub-menu">
	<li id="menu-item-17907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17907"><a href="https://primeroennoticias.com/mundo/">Mundo</a></li>
</ul>
</li>
<li id="menu-item-17904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17904"><a href="https://primeroennoticias.com/deportes/">Deportes</a></li>
<li id="menu-item-17905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17905"><a href="https://primeroennoticias.com/sucesos/">Sucesos</a></li>
<li id="menu-item-17910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17910"><a href="https://primeroennoticias.com/opinion/">Opinión</a></li>
<li id="menu-item-17906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17906"><a href="https://primeroennoticias.com/tecnologia/">Tecnología</a></li>
<li id="menu-item-18065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18065"><a href="https://primeroennoticias.com/politica/">Política</a></li>
<li id="menu-item-17887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17887"><a href="https://primeroennoticias.com/contacto/">Contacto</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->
	
	<div id="main-content" class="container"><div class="content-wrap">
	<div class="content">
		<div itemscope itemtype="http://schema.org/WebPage" id="crumbs"> <a class="crumbs-home" itemprop="breadcrumb" href="https://primeroennoticias.com">Home</a> / <a itemprop="breadcrumb" href="https://primeroennoticias.com/guanacaste/">Guanacaste</a> / <span class="current">Detienen en Liberia a Miembro de la Mara Salvatrucha</span></div>		
		
				
				
						
		<article class="post-listing post-26287 post type-post status-publish format-standard has-post-thumbnail hentry category-guanacaste category-noticias-de-guanacaste category-noticias-de-liberia category-noticias-guanacaste tag-mara-salvatrucha tag-mara-salvatrucha-guanacaste tag-mara-salvatrucha-liberia">
				

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="name">Detienen en Liberia a Miembro de la Mara Salvatrucha</h1>
						
<p class="post-meta">
	
	
		
	<span class="tie-date">5 horas atras</span>	
	<span class="post-comments"><a href="https://primeroennoticias.com/2017/11/28/miembro-mara-salvatrucha-liberia/#respond">0</a></span>
</p>
<div class="clear"></div>
	
				<div class="entry">
					
					<div id="attachment_26288" style="max-width: 710px" class="wp-caption aligncenter"><img class="wp-image-26288" title="Mara-Salvatrucha-Liberia. " src="https://primeroennoticias.com/wp-content/uploads/2017/11/Mara-Salvatrucha-Liberia.jpeg" alt="Mara" width="700" height="525" srcset="https://primeroennoticias.com/wp-content/uploads/2017/11/Mara-Salvatrucha-Liberia.jpeg 1040w, https://primeroennoticias.com/wp-content/uploads/2017/11/Mara-Salvatrucha-Liberia-300x225.jpeg 300w, https://primeroennoticias.com/wp-content/uploads/2017/11/Mara-Salvatrucha-Liberia-768x576.jpeg 768w, https://primeroennoticias.com/wp-content/uploads/2017/11/Mara-Salvatrucha-Liberia-1024x768.jpeg 1024w" sizes="(max-width: 700px) 100vw, 700px" /><p class="wp-caption-text">Momento cuando la Fuerza Pública de Liberia realizaba la detención.</p></div>
<p><strong><em><u>Liberia Guanacaste</u></em></strong>. Un sujeto que dice apellidarse Orantes, de nacionalidad salvadoreña, fue aprehendido hace escasos minutos en el centro de Liberia, luego de varias llamadas que alertaban sobre su presencia.</p>
<p>De inmediato dos oficiales de la Fuerza Pública, destacados en la delegación de Liberia, se trasladaron en la patrulla 3416 y ubicaron al sujeto, quien mantiene tatuajes que lo relacionan con el grupo criminal Mara Salvatrucha.</p>
<p>Al pedirle una identificación, éste no portaba ninguna, por lo que de inmediato fue trasladado a la delegación policial para revisarlo en el sistema de archivo policial.</p>
<p>Orantes aparece en el sistema policial, de 36 años de edad y nacido en El Salvador en julio de 1981.</p>
<p>Debido a ello, la Fuerza Pública de Liberia trasladó a Orantes a la orden de la Policía de Migración y Extranjería para su posible deportación.</p>
<div id="attachment_26289" style="max-width: 710px" class="wp-caption aligncenter"><img class="wp-image-26289" src="https://primeroennoticias.com/wp-content/uploads/2017/11/Mara-Liberia..jpg" alt="" width="700" height="415" srcset="https://primeroennoticias.com/wp-content/uploads/2017/11/Mara-Liberia..jpg 702w, https://primeroennoticias.com/wp-content/uploads/2017/11/Mara-Liberia.-300x178.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /><p class="wp-caption-text">Tatuaje que lo vincula con la Mata Salvatrucha.</p></div>
<p><strong>Mara Salvatrucha</strong></p>
<p>(generalmente abreviado como <strong>MS</strong>, <strong>Mara</strong>, y <strong>MS-13</strong>) es una organización internacional de pandillas criminales asociadas que se originaron en <a href="https://es.wikipedia.org/wiki/Los_%C3%81ngeles">Los Ángeles</a> y se han expandido a otras regiones de <a href="https://es.wikipedia.org/wiki/Estados_Unidos">Estados Unidos</a>, <a href="https://es.wikipedia.org/wiki/Canad%C3%A1">Canadá</a>, <a href="https://es.wikipedia.org/wiki/M%C3%A9xico">México</a>, el norte de <a href="https://es.wikipedia.org/wiki/Centroam%C3%A9rica">Centroamérica</a><sup><a href="https://es.wikipedia.org/wiki/Mara_Salvatrucha#cite_note-4">4</a></sup>​ (<a href="https://es.wikipedia.org/wiki/Guatemala">Guatemala</a>, <a href="https://es.wikipedia.org/wiki/El_Salvador">El Salvador</a>, <a href="https://es.wikipedia.org/wiki/Honduras">Honduras</a>) y en el sur de Europa (en <a href="https://es.wikipedia.org/wiki/Italia">Italia</a> y <a href="https://es.wikipedia.org/wiki/Espa%C3%B1a">España</a>).<sup><a href="https://es.wikipedia.org/wiki/Mara_Salvatrucha#cite_note-El_Mundo-5">5</a></sup>​<sup><a href="https://es.wikipedia.org/wiki/Mara_Salvatrucha#cite_note-6">6</a></sup>​ La mayoría de las pandillas están integradas por centroamericanos (salvadoreños, guatemaltecos y hondureños) y se encuentran activas en zonas urbanas y suburbanas. Tienen células (clicas) localizadas principalmente en <a href="https://es.wikipedia.org/wiki/Centroam%C3%A9rica">Centroamérica</a>. Los países más afectados por la mara Salvatrucha son <a href="https://es.wikipedia.org/wiki/Guatemala">Guatemala</a>, <a href="https://es.wikipedia.org/wiki/Belice">Belice</a>, <a href="https://es.wikipedia.org/wiki/El_Salvador">El Salvador</a>, <a href="https://es.wikipedia.org/wiki/Honduras">Honduras</a>, en menor medida <a href="https://es.wikipedia.org/wiki/Canad%C3%A1">Canadá</a>, <a href="https://es.wikipedia.org/wiki/Estados_Unidos">Estados Unidos</a> y <a href="https://es.wikipedia.org/wiki/M%C3%A9xico">México</a>.<sup><a href="https://es.wikipedia.org/wiki/Mara_Salvatrucha#cite_note-7">7</a></sup>​ Sin embargo, los únicos países centroamericanos que han logrado mantener alejado este movimiento son <a href="https://es.wikipedia.org/wiki/Nicaragua">Nicaragua</a>, <a href="https://es.wikipedia.org/wiki/Costa_Rica">Costa Rica</a><sup><a href="https://es.wikipedia.org/wiki/Mara_Salvatrucha#cite_note-8">8</a></sup>​ y <a href="https://es.wikipedia.org/wiki/Panam%C3%A1">Panamá</a>. En <a href="https://es.wikipedia.org/wiki/Sudam%C3%A9rica">Sudamérica</a> se han reportado algunos brotes en <a href="https://es.wikipedia.org/wiki/Ecuador">Ecuador</a>, <a href="https://es.wikipedia.org/wiki/Bolivia">Bolivia</a> y <a href="https://es.wikipedia.org/wiki/Venezuela">Venezuela</a>,<sup><a href="https://es.wikipedia.org/wiki/Mara_Salvatrucha#cite_note-9">9</a></sup>​ aunque han fracasado en sus intentos de establecerse.</p>
<p>Los miembros de la mara Salvatrucha se distinguen por <a href="https://es.wikipedia.org/wiki/Tatuaje">tatuajes</a> que cubren el cuerpo y, a menudo, la cara, así como el uso de su propio <a href="https://es.wikipedia.org/wiki/Lenguaje_de_se%C3%B1as">lenguaje de señas</a>. Son conocidos por su uso de la violencia y un código moral propio que consiste, en su mayor parte, en severos <a href="https://es.wikipedia.org/wiki/Venganza">actos de venganza</a> y retribuciones <a href="https://es.wikipedia.org/wiki/Crueldad">crueles</a>.</p>
<p>Esta crueldad excesiva de los miembros de las maras o «mareros», les permitió ser contratados por la organización delictiva de <a href="https://es.wikipedia.org/wiki/C%C3%A1rtel_de_Sinaloa">Sinaloa</a>, dirigida por <a href="https://es.wikipedia.org/wiki/Joaqu%C3%ADn_Guzm%C3%A1n_Loera">Joaquín Guzmán Loera</a>, para ser entrenados en el manejo de <a href="https://es.wikipedia.org/wiki/Arma_de_fuego">armas</a> y contrarrestar la fuerza de la Organización del Golfo (<a href="https://es.wikipedia.org/wiki/Los_Zetas">Los Zetas</a>), una guerra que azota el sur de la frontera de Estados Unidos.<sup><a href="https://es.wikipedia.org/wiki/Mara_Salvatrucha#cite_note-10">10</a></sup>​<sup><a href="https://es.wikipedia.org/wiki/Mara_Salvatrucha#cite_note-11">11</a></sup>​<sup><a href="https://es.wikipedia.org/wiki/Mara_Salvatrucha#cite_note-12">12</a></sup>​</p>
<p>Las actividades criminales de la mara Salvatrucha incluyen venta de drogas, extorsión, venta de armas, secuestro,<sup><a href="https://es.wikipedia.org/wiki/Mara_Salvatrucha#cite_note-13">13</a></sup>​ robo y asesinatos por encargo, entre otras. En Centroamérica su presencia se debe a la deportación de delincuentes desde Estados Unidos a sus países de origen.</p>
<p>Sus actividades en los Estados Unidos atrajeron la atención del <a href="https://es.wikipedia.org/wiki/FBI">FBI</a> quien junto a la <a href="https://es.wikipedia.org/wiki/Drug_Enforcement_Administration">DEA</a> hizo redadas contra los mareros en las que fueron detenidos cientos de miembros de la mara Salvatrucha.</p>
<p>&nbsp;</p>
<p style="text-align: right;"><strong><em><u>Hora de Publicación; 11:04 AM </u></em></strong></p>
										
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://primeroennoticias.com/tag/mara-salvatrucha/" rel="tag">Mara Salvatrucha</a> <a href="https://primeroennoticias.com/tag/mara-salvatrucha-guanacaste/" rel="tag">Mara Salvatrucha Guanacaste</a> <a href="https://primeroennoticias.com/tag/mara-salvatrucha-liberia/" rel="tag">Mara Salvatrucha Liberia</a></span>				<span style="display:none" class="updated">2017-11-28</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://primeroennoticias.com/author/luisnavarrete/" title="Entradas de Luis Navarrete" rel="author">Luis Navarrete</a></strong></div>
								
<div class="share-post">
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://primeroennoticias.com/2017/11/28/miembro-mara-salvatrucha-liberia/" data-text="Detienen en Liberia a Miembro de la Mara Salvatrucha" data-via="pennoticias" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
			<li>
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<div class="fb-like" data-href="https://primeroennoticias.com/2017/11/28/miembro-mara-salvatrucha-liberia/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
	</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://primeroennoticias.com/2017/11/28/miembro-mara-salvatrucha-liberia/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
	
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Etiqueta: <a href="https://primeroennoticias.com/tag/mara-salvatrucha/" rel="tag">Mara Salvatrucha</a> <a href="https://primeroennoticias.com/tag/mara-salvatrucha-guanacaste/" rel="tag">Mara Salvatrucha Guanacaste</a> <a href="https://primeroennoticias.com/tag/mara-salvatrucha-liberia/" rel="tag">Mara Salvatrucha Liberia</a></p>
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://primeroennoticias.com/2017/11/26/motociclista-alambre-santa-cruz/" rel="prev"><span>Anterior:</span> Motociclista Muere al Colisionar Contra un Alambre en Santa Cruz</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
				
				
		<section id="author-box">
			<div class="block-head">
				<h3> Sobre Luis Navarrete </h3>
			</div>
			<div class="post-listing">
					<div class="author-avatar">
		<img alt='' src='https://secure.gravatar.com/avatar/5041109b8ea2babd5d03f3d958358716?s=75&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5041109b8ea2babd5d03f3d958358716?s=150&#038;d=mm&#038;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />	</div><!-- #author-avatar -->
			<div class="author-description">
			<p>Fundador y director de Primero En Noticias Email: luisnavarrete@primeroennoticias.com</p>
		</div><!-- #author-description -->
		
		<div class="author-social">
				
				
							
							
				
						
		</div>
		<div class="clear"></div>
				</div>
		</section><!-- #author-box -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Artículos Relacionados</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://primeroennoticias.com/2017/11/26/motociclista-alambre-santa-cruz/" title="Enlace permanente a Motociclista Muere al Colisionar Contra un Alambre en Santa Cruz" rel="bookmark">
						<img width="300" height="160" src="https://primeroennoticias.com/wp-content/uploads/2017/11/Motocicleta-Alambre.-300x160.jpg" class="attachment-300x160 size-300x160" alt="Motociclista Muere al Colisionar Contra un Alambre en Santa Cruz" title="Motociclista Muere al Colisionar Contra un Alambre en Santa Cruz" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://primeroennoticias.com/2017/11/26/motociclista-alambre-santa-cruz/" title="Enlace permanente a Motociclista Muere al Colisionar Contra un Alambre en Santa Cruz" rel="bookmark">Motociclista Muere al Colisionar Contra un Alambre en Santa Cruz</a></h3>
				<p class="post-meta"><span class="tie-date">2 días atras</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://primeroennoticias.com/2017/11/22/carrillo-festival-navideno/" title="Enlace permanente a Carrillo Alista un Extraordinario Festival Navideño" rel="bookmark">
						<img width="300" height="160" src="https://primeroennoticias.com/wp-content/uploads/2014/12/Coopeguanacaste-300x160.jpg" class="attachment-300x160 size-300x160" alt="Carrillo Alista un Extraordinario Festival Navideño" title="Carrillo Alista un Extraordinario Festival Navideño" srcset="https://primeroennoticias.com/wp-content/uploads/2014/12/Coopeguanacaste-300x160.jpg 300w, https://primeroennoticias.com/wp-content/uploads/2014/12/Coopeguanacaste-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://primeroennoticias.com/2017/11/22/carrillo-festival-navideno/" title="Enlace permanente a Carrillo Alista un Extraordinario Festival Navideño" rel="bookmark">Carrillo Alista un Extraordinario Festival Navideño</a></h3>
				<p class="post-meta"><span class="tie-date">7 días atras</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://primeroennoticias.com/2017/11/21/cartel-sinaloa-droga-guanacaste/" title="Enlace permanente a Cártel de Sinaloa Intentó Almacenar Droga en Guanacaste" rel="bookmark">
						<img width="300" height="160" src="https://primeroennoticias.com/wp-content/uploads/2017/11/Cártel-Sinaloa-Guanacaste.-300x160.jpg" class="attachment-300x160 size-300x160" alt="Cártel de Sinaloa Intentó Almacenar Droga en Guanacaste" title="Cártel de Sinaloa Intentó Almacenar Droga en Guanacaste" srcset="https://primeroennoticias.com/wp-content/uploads/2017/11/Cártel-Sinaloa-Guanacaste.-300x160.jpg 300w, https://primeroennoticias.com/wp-content/uploads/2017/11/Cártel-Sinaloa-Guanacaste.-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://primeroennoticias.com/2017/11/21/cartel-sinaloa-droga-guanacaste/" title="Enlace permanente a Cártel de Sinaloa Intentó Almacenar Droga en Guanacaste" rel="bookmark">Cártel de Sinaloa Intentó Almacenar Droga en Guanacaste</a></h3>
				<p class="post-meta"><span class="tie-date">8 días atras</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Comentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/28/miembro-mara-salvatrucha-liberia/#respond" style="display:none;">Eliminar comentario</a></small></h3>			<form action="https://primeroennoticias.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Su dirección de correo electrónico no será publicada.Los campos necesarios están marcados <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" aria-required="true"></textarea></p>Please Do the Math<img style="height:30px;vertical-align:middle" src="https://primeroennoticias.com/wp-content/plugins/alphaomega-captcha-anti-spam/addenda/asphaliadixedio.php"> &nbsp;<a href="javascript:location.reload()" title=" Reload AlphaOmega Captcha " style="text-decoration:none;"><span style="font-size:2.2em;color:#e00000;vertical-align:middle;">&#10226;</span></a> &nbsp; <span style="display:inline-block; vertical-align:middle"><input id="asphaliakrifo" name="asphaliakrifo" type="text" value="" size="7" style="width:100px;"></span> &nbsp;<a href="https://wordpress.org/extend/plugins/alphaomega-captcha-anti-spam/" title=" Checkout the AlphaOmega Captcha Plugin at WordPress.org " style="text-decoration:none;" target="_blank"><span style="font-size:2.2em;color:#0073aa;vertical-align:middle;">&#10164;</span></a><div style="padding-top:15px;padding-bottom:15px;">&nbsp;</div><p class="comment-form-author"><label for="author">Nombre</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sitio Web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar Comentario" /> <input type='hidden' name='comment_post_ID' value='26287' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>Sucesos		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/11/26/motociclista-alambre-santa-cruz/" title="Enlace permanente a Motociclista Muere al Colisionar Contra un Alambre en Santa Cruz" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/11/Motocicleta-Alambre.-70x70.jpg" class="attachment-60x60 size-60x60" alt="Motociclista Muere al Colisionar Contra un Alambre en Santa Cruz" title="Motociclista Muere al Colisionar Contra un Alambre en Santa Cruz" srcset="https://primeroennoticias.com/wp-content/uploads/2017/11/Motocicleta-Alambre.-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/11/Motocicleta-Alambre.-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/11/26/motociclista-alambre-santa-cruz/">Motociclista Muere al Colisionar Contra un Alambre en Santa Cruz</a></h3>
	 <span class="date"><span class="tie-date">2 días atras</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/11/18/accidente-motocicleta-curime-nicoya/" title="Enlace permanente a Dos Personan Fallecen en Accidente de Motocicleta en Nicoya" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/11/Accidente-70x70.jpg" class="attachment-60x60 size-60x60" alt="Dos Personan Fallecen en Accidente de Motocicleta en Nicoya" title="Dos Personan Fallecen en Accidente de Motocicleta en Nicoya" srcset="https://primeroennoticias.com/wp-content/uploads/2017/11/Accidente-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/11/Accidente-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/11/18/accidente-motocicleta-curime-nicoya/">Dos Personan Fallecen en Accidente de Motocicleta en Nicoya</a></h3>
	 <span class="date"><span class="tie-date">10 días atras</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/11/16/decomisan-polvora-guanacaste/" title="Enlace permanente a Decomisan 24.191 Unidades de Pólvora en Guanacaste" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/11/Pólvora-Guanacaste.-70x70.jpg" class="attachment-60x60 size-60x60" alt="Decomisan 24.191 Unidades de Pólvora en Guanacaste" title="Decomisan 24.191 Unidades de Pólvora en Guanacaste" srcset="https://primeroennoticias.com/wp-content/uploads/2017/11/Pólvora-Guanacaste.-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/11/Pólvora-Guanacaste.-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/11/16/decomisan-polvora-guanacaste/">Decomisan 24.191 Unidades de Pólvora en Guanacaste</a></h3>
	 <span class="date"><span class="tie-date">12 días atras</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/11/16/fallece-juan-marin-quiros/" title="Enlace permanente a Fallece Diputado por Guanacaste Juan Marín Quiros" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/11/Fallece-Juan-Marín-Quirós.-70x70.jpg" class="attachment-60x60 size-60x60" alt="Fallece Diputado por Guanacaste Juan Marín Quiros" title="Fallece Diputado por Guanacaste Juan Marín Quiros" srcset="https://primeroennoticias.com/wp-content/uploads/2017/11/Fallece-Juan-Marín-Quirós.-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/11/Fallece-Juan-Marín-Quirós.-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/11/16/fallece-juan-marin-quiros/">Fallece Diputado por Guanacaste Juan Marín Quiros</a></h3>
	 <span class="date"><span class="tie-date">13 días atras</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/11/13/guindo-mujer-fallecida-liberia/" title="Enlace permanente a Mujer Fallece al Caer a un Guindo en Liberia" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/11/Guindo-Liberia.Guanacaste.-70x70.jpg" class="attachment-60x60 size-60x60" alt="Mujer Fallece al Caer a un Guindo en Liberia" title="Mujer Fallece al Caer a un Guindo en Liberia" srcset="https://primeroennoticias.com/wp-content/uploads/2017/11/Guindo-Liberia.Guanacaste.-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/11/Guindo-Liberia.Guanacaste.-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/11/13/guindo-mujer-fallecida-liberia/">Mujer Fallece al Caer a un Guindo en Liberia</a></h3>
	 <span class="date"><span class="tie-date">15 días atras</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/11/08/nino-ahogado-filadelfia-guanacaste/" title="Enlace permanente a Niño Muere Ahogado en Filadelfia Guanacaste" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/09/Panga-Vuelco-La-Cruz-Guanacaste-70x70.jpg" class="attachment-60x60 size-60x60" alt="Niño Muere Ahogado en Filadelfia Guanacaste" title="Niño Muere Ahogado en Filadelfia Guanacaste" srcset="https://primeroennoticias.com/wp-content/uploads/2017/09/Panga-Vuelco-La-Cruz-Guanacaste-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/09/Panga-Vuelco-La-Cruz-Guanacaste-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/11/08/nino-ahogado-filadelfia-guanacaste/">Niño Muere Ahogado en Filadelfia Guanacaste</a></h3>
	 <span class="date"><span class="tie-date">21 días atras</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/11/01/vehiculo-arrolla-mata-peaton-nicoya/" title="Enlace permanente a Vehículo Arrolla y Mata a Peatón en Nicoya" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/11/Atropello-Nicoya-70x70.jpg" class="attachment-60x60 size-60x60" alt="Vehículo Arrolla y Mata a Peatón en Nicoya" title="Vehículo Arrolla y Mata a Peatón en Nicoya" srcset="https://primeroennoticias.com/wp-content/uploads/2017/11/Atropello-Nicoya-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/11/Atropello-Nicoya-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/11/01/vehiculo-arrolla-mata-peaton-nicoya/">Vehículo Arrolla y Mata a Peatón en Nicoya</a></h3>
	 <span class="date"><span class="tie-date">27 días atras</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/10/29/cuatro-mueren-chocar-arbol-abangares/" title="Enlace permanente a Cuatro Personas Mueren al Chocar con un Árbol en Abangares" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/10/Colision-Arbol-Abagares.-70x70.jpg" class="attachment-60x60 size-60x60" alt="Cuatro Personas Mueren al Chocar con un Árbol en Abangares" title="Cuatro Personas Mueren al Chocar con un Árbol en Abangares" srcset="https://primeroennoticias.com/wp-content/uploads/2017/10/Colision-Arbol-Abagares.-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/10/Colision-Arbol-Abagares.-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/10/29/cuatro-mueren-chocar-arbol-abangares/">Cuatro Personas Mueren al Chocar con un Árbol en Abangares</a></h3>
	 <span class="date"><span class="tie-date">29 octubre, 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/10/21/hombre-garganta-brazo-mujer-liberia/" title="Enlace permanente a Hombre le Corta Garganta y Brazo a Mujer en Liberia" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/10/Hombre-Liberia1000-70x70.jpg" class="attachment-60x60 size-60x60" alt="Hombre le Corta Garganta y Brazo a Mujer en Liberia" title="Hombre le Corta Garganta y Brazo a Mujer en Liberia" srcset="https://primeroennoticias.com/wp-content/uploads/2017/10/Hombre-Liberia1000-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/10/Hombre-Liberia1000-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/10/21/hombre-garganta-brazo-mujer-liberia/">Hombre le Corta Garganta y Brazo a Mujer en Liberia</a></h3>
	 <span class="date"><span class="tie-date">21 octubre, 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/10/16/nino-estructura-bagaces/" title="Enlace permanente a Estructura de Concreto Colapsa y Aplasta Niño en Bagaces" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/10/Niño-Estructura-Bagaces-70x70.jpg" class="attachment-60x60 size-60x60" alt="Estructura de Concreto Colapsa y Aplasta Niño en Bagaces" title="Estructura de Concreto Colapsa y Aplasta Niño en Bagaces" srcset="https://primeroennoticias.com/wp-content/uploads/2017/10/Niño-Estructura-Bagaces-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/10/Niño-Estructura-Bagaces-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/10/16/nino-estructura-bagaces/">Estructura de Concreto Colapsa y Aplasta Niño en Bagaces</a></h3>
	 <span class="date"><span class="tie-date">16 octubre, 2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4>Tecnología		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2016/10/23/android-notificara-alguien-accede-cuenta-google/" title="Enlace permanente a Android Notificará si Alguién Accede a Tu Cuenta de Google" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2016/10/Notificación-70x70.jpg" class="attachment-60x60 size-60x60" alt="Android Notificará si Alguién Accede a Tu Cuenta de Google" title="Android Notificará si Alguién Accede a Tu Cuenta de Google" srcset="https://primeroennoticias.com/wp-content/uploads/2016/10/Notificación-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2016/10/Notificación-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2016/10/23/android-notificara-alguien-accede-cuenta-google/">Android Notificará si Alguién Accede a Tu Cuenta de Google</a></h3>
	 <span class="date"><span class="tie-date">23 octubre, 2016</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2016/04/05/activa-cifrado-mensajes-whatsapp/" title="Enlace permanente a Activa el Cifrado de Mensajes de WhatsApp" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2016/04/whats-600x274-70x70.jpg" class="attachment-60x60 size-60x60" alt="Activa el Cifrado de Mensajes de WhatsApp" title="Activa el Cifrado de Mensajes de WhatsApp" srcset="https://primeroennoticias.com/wp-content/uploads/2016/04/whats-600x274-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2016/04/whats-600x274-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2016/04/05/activa-cifrado-mensajes-whatsapp/">Activa el Cifrado de Mensajes de WhatsApp</a></h3>
	 <span class="date"><span class="tie-date">5 abril, 2016</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2016/02/24/facebook-habilita-boton-no-me-gusta/" title="Enlace permanente a Facebook Habilita Botón no me Gusta" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2016/02/Botones-70x70.gif" class="attachment-60x60 size-60x60" alt="Facebook Habilita Botón no me Gusta" title="Facebook Habilita Botón no me Gusta" srcset="https://primeroennoticias.com/wp-content/uploads/2016/02/Botones-70x70.gif 70w, https://primeroennoticias.com/wp-content/uploads/2016/02/Botones-150x150.gif 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2016/02/24/facebook-habilita-boton-no-me-gusta/">Facebook Habilita Botón no me Gusta</a></h3>
	 <span class="date"><span class="tie-date">24 febrero, 2016</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2015/10/02/foto-de-perfil-en-facebook-tendra-movimiento/" title="Enlace permanente a Foto de Perfil en Facebook Tendrá Movimiento" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2015/10/Foto-70x70.jpg" class="attachment-60x60 size-60x60" alt="Foto de Perfil en Facebook Tendrá Movimiento" title="Foto de Perfil en Facebook Tendrá Movimiento" srcset="https://primeroennoticias.com/wp-content/uploads/2015/10/Foto-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2015/10/Foto-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2015/10/02/foto-de-perfil-en-facebook-tendra-movimiento/">Foto de Perfil en Facebook Tendrá Movimiento</a></h3>
	 <span class="date"><span class="tie-date">2 octubre, 2015</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2015/09/21/skype-sufre-caida-a-nivel-mundial/" title="Enlace permanente a Skype Sufre Caída a Nivel Mundial" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2015/09/skype-70x70.jpg" class="attachment-60x60 size-60x60" alt="Skype Sufre Caída a Nivel Mundial" title="Skype Sufre Caída a Nivel Mundial" srcset="https://primeroennoticias.com/wp-content/uploads/2015/09/skype-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2015/09/skype-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2015/09/21/skype-sufre-caida-a-nivel-mundial/">Skype Sufre Caída a Nivel Mundial</a></h3>
	 <span class="date"><span class="tie-date">21 septiembre, 2015</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2015/09/21/android-presenta-falla-de-seguridad-en-bloqueo-de-pantalla/" title="Enlace permanente a Android Presenta Falla de Seguridad en Bloqueo de Pantalla" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2015/09/Bloqueo-70x70.jpg" class="attachment-60x60 size-60x60" alt="Android Presenta Falla de Seguridad en Bloqueo de Pantalla" title="Android Presenta Falla de Seguridad en Bloqueo de Pantalla" srcset="https://primeroennoticias.com/wp-content/uploads/2015/09/Bloqueo-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2015/09/Bloqueo-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2015/09/21/android-presenta-falla-de-seguridad-en-bloqueo-de-pantalla/">Android Presenta Falla de Seguridad en Bloqueo de Pantalla</a></h3>
	 <span class="date"><span class="tie-date">21 septiembre, 2015</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2015/08/22/como-funciona-uber/" title="Enlace permanente a ¿Cómo funciona Uber?" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2015/08/Uber-CostaRica-70x70.jpg" class="attachment-60x60 size-60x60" alt="¿Cómo funciona Uber?" title="¿Cómo funciona Uber?" srcset="https://primeroennoticias.com/wp-content/uploads/2015/08/Uber-CostaRica-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2015/08/Uber-CostaRica-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2015/08/22/como-funciona-uber/">¿Cómo funciona Uber?</a></h3>
	 <span class="date"><span class="tie-date">22 agosto, 2015</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2015/08/11/google-cambia-de-nombre-y-pasara-a-llamarse-alphabet/" title="Enlace permanente a Google Cambia de Nombre y Pasará a llamarse Alphabet" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2015/08/Google-70x70.jpg" class="attachment-60x60 size-60x60" alt="Google Cambia de Nombre y Pasará a llamarse Alphabet" title="Google Cambia de Nombre y Pasará a llamarse Alphabet" srcset="https://primeroennoticias.com/wp-content/uploads/2015/08/Google-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2015/08/Google-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2015/08/11/google-cambia-de-nombre-y-pasara-a-llamarse-alphabet/">Google Cambia de Nombre y Pasará a llamarse Alphabet</a></h3>
	 <span class="date"><span class="tie-date">11 agosto, 2015</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2015/08/05/nuevo-reproductor-de-youtube-trae-nuevas-novedades/" title="Enlace permanente a Nuevo Reproductor de YouTube Trae Nuevas Novedades" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2015/08/Youtube-70x70.jpg" class="attachment-60x60 size-60x60" alt="Nuevo Reproductor de YouTube Trae Nuevas Novedades" title="Nuevo Reproductor de YouTube Trae Nuevas Novedades" srcset="https://primeroennoticias.com/wp-content/uploads/2015/08/Youtube-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2015/08/Youtube-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2015/08/05/nuevo-reproductor-de-youtube-trae-nuevas-novedades/">Nuevo Reproductor de YouTube Trae Nuevas Novedades</a></h3>
	 <span class="date"><span class="tie-date">5 agosto, 2015</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2015/07/29/microsoft-inicia-con-la-descarga-de-windows-10/" title="Enlace permanente a Microsoft Inicia con la Descarga de Windows 10" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2015/07/Microsoft-70x70.png" class="attachment-60x60 size-60x60" alt="Microsoft Inicia con la Descarga de Windows 10" title="Microsoft Inicia con la Descarga de Windows 10" srcset="https://primeroennoticias.com/wp-content/uploads/2015/07/Microsoft-70x70.png 70w, https://primeroennoticias.com/wp-content/uploads/2015/07/Microsoft-150x150.png 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2015/07/29/microsoft-inicia-con-la-descarga-de-windows-10/">Microsoft Inicia con la Descarga de Windows 10</a></h3>
	 <span class="date"><span class="tie-date">29 julio, 2015</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4>Mundo		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2016/08/28/muere-cantante-mexicano-juan-gabriel/" title="Enlace permanente a Muere Cantante Mexicano Juan Gabriel" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2016/08/juan-gabriel-70x70.jpg" class="attachment-60x60 size-60x60" alt="Muere Cantante Mexicano Juan Gabriel" title="Muere Cantante Mexicano Juan Gabriel" srcset="https://primeroennoticias.com/wp-content/uploads/2016/08/juan-gabriel-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2016/08/juan-gabriel-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2016/08/28/muere-cantante-mexicano-juan-gabriel/">Muere Cantante Mexicano Juan Gabriel</a></h3>
	 <span class="date"><span class="tie-date">28 agosto, 2016</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2016/06/21/graban-momento-cuando-tigre-mata-leopardo-la-india/" title="Enlace permanente a Graban Momento Cuando un Tigre Mata a un Leopardo en la India" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2016/06/Tigre-Laindia-70x70.jpg" class="attachment-60x60 size-60x60" alt="Graban Momento Cuando un Tigre Mata a un Leopardo en la India" title="Graban Momento Cuando un Tigre Mata a un Leopardo en la India" srcset="https://primeroennoticias.com/wp-content/uploads/2016/06/Tigre-Laindia-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2016/06/Tigre-Laindia-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2016/06/21/graban-momento-cuando-tigre-mata-leopardo-la-india/">Graban Momento Cuando un Tigre Mata a un Leopardo en la India</a></h3>
	 <span class="date"><span class="tie-date">21 junio, 2016</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2016/04/12/ventajas-tienen-los-hoyuelos-venus/" title="Enlace permanente a ¿Qué son y qué Ventajas Tienen los Hoyuelos de Venus?" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2016/04/Hoyuelos-de-Venus--70x70.jpg" class="attachment-60x60 size-60x60" alt="¿Qué son y qué Ventajas Tienen los Hoyuelos de Venus?" title="¿Qué son y qué Ventajas Tienen los Hoyuelos de Venus?" srcset="https://primeroennoticias.com/wp-content/uploads/2016/04/Hoyuelos-de-Venus--70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2016/04/Hoyuelos-de-Venus--150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2016/04/12/ventajas-tienen-los-hoyuelos-venus/">¿Qué son y qué Ventajas Tienen los Hoyuelos de Venus?</a></h3>
	 <span class="date"><span class="tie-date">12 abril, 2016</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2015/10/26/embutidos-y-carnes-rojas-son-altamente-cancerigenos-advierte-la-oms/" title="Enlace permanente a Embutidos y Carnes Rojas Son Altamente Cancerígenos Advierte la OMS" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2015/10/Embutidos-70x70.jpeg" class="attachment-60x60 size-60x60" alt="Embutidos y Carnes Rojas Son Altamente Cancerígenos Advierte la OMS" title="Embutidos y Carnes Rojas Son Altamente Cancerígenos Advierte la OMS" srcset="https://primeroennoticias.com/wp-content/uploads/2015/10/Embutidos-70x70.jpeg 70w, https://primeroennoticias.com/wp-content/uploads/2015/10/Embutidos-150x150.jpeg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2015/10/26/embutidos-y-carnes-rojas-son-altamente-cancerigenos-advierte-la-oms/">Embutidos y Carnes Rojas Son Altamente Cancerígenos Advierte la OMS</a></h3>
	 <span class="date"><span class="tie-date">26 octubre, 2015</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2015/10/20/estudiante-graba-nido-de-serpientes-cascabeles-en-eeuu/" title="Enlace permanente a Estudiante Graba Nido de Serpientes Cascabeles en EEUU" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2015/10/Estudiante-70x70.jpg" class="attachment-60x60 size-60x60" alt="Estudiante Graba Nido de Serpientes Cascabeles en EEUU" title="Estudiante Graba Nido de Serpientes Cascabeles en EEUU" srcset="https://primeroennoticias.com/wp-content/uploads/2015/10/Estudiante-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2015/10/Estudiante-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2015/10/20/estudiante-graba-nido-de-serpientes-cascabeles-en-eeuu/">Estudiante Graba Nido de Serpientes Cascabeles en EEUU</a></h3>
	 <span class="date"><span class="tie-date">20 octubre, 2015</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-8" class="widget categort-posts"><div class="widget-top"><h4>Política		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/11/16/fallece-juan-marin-quiros/" title="Enlace permanente a Fallece Diputado por Guanacaste Juan Marín Quiros" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/11/Fallece-Juan-Marín-Quirós.-70x70.jpg" class="attachment-60x60 size-60x60" alt="Fallece Diputado por Guanacaste Juan Marín Quiros" title="Fallece Diputado por Guanacaste Juan Marín Quiros" srcset="https://primeroennoticias.com/wp-content/uploads/2017/11/Fallece-Juan-Marín-Quirós.-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/11/Fallece-Juan-Marín-Quirós.-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/11/16/fallece-juan-marin-quiros/">Fallece Diputado por Guanacaste Juan Marín Quiros</a></h3>
	 <span class="date"><span class="tie-date">13 días atras</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/10/19/fallece-odette-hector-marin/" title="Enlace permanente a Fallece Exdiputada por Guanacaste Odette Héctor Marín" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/10/Odette-Héctor-70x70.jpg" class="attachment-60x60 size-60x60" alt="Fallece Exdiputada por Guanacaste Odette Héctor Marín" title="Fallece Exdiputada por Guanacaste Odette Héctor Marín" srcset="https://primeroennoticias.com/wp-content/uploads/2017/10/Odette-Héctor-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/10/Odette-Héctor-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/10/19/fallece-odette-hector-marin/">Fallece Exdiputada por Guanacaste Odette Héctor Marín</a></h3>
	 <span class="date"><span class="tie-date">19 octubre, 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/09/25/pac-diputados-guanacaste/" title="Enlace permanente a PAC Elige a Sus Candidatos a Diputados por Guanacaste" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/09/Diputados-PAC-Guanacaste.-70x70.jpg" class="attachment-60x60 size-60x60" alt="PAC Elige a Sus Candidatos a Diputados por Guanacaste" title="PAC Elige a Sus Candidatos a Diputados por Guanacaste" srcset="https://primeroennoticias.com/wp-content/uploads/2017/09/Diputados-PAC-Guanacaste.-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/09/Diputados-PAC-Guanacaste.-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/09/25/pac-diputados-guanacaste/">PAC Elige a Sus Candidatos a Diputados por Guanacaste</a></h3>
	 <span class="date"><span class="tie-date">25 septiembre, 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/09/24/pln-candidatos-diputados-guanacaste/" title="Enlace permanente a PLN Elige a Sus Candidatos a Diputados por Guanacaste" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/09/PLN-Diputados-Guanacaste.-70x70.jpg" class="attachment-60x60 size-60x60" alt="PLN Elige a Sus Candidatos a Diputados por Guanacaste" title="PLN Elige a Sus Candidatos a Diputados por Guanacaste" srcset="https://primeroennoticias.com/wp-content/uploads/2017/09/PLN-Diputados-Guanacaste.-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/09/PLN-Diputados-Guanacaste.-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/09/24/pln-candidatos-diputados-guanacaste/">PLN Elige a Sus Candidatos a Diputados por Guanacaste</a></h3>
	 <span class="date"><span class="tie-date">24 septiembre, 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/08/21/canas-inscribe-precandidatura-diputada/" title="Enlace permanente a Vecina de Cañas Inscribe Precandidatura a Diputada" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/08/Celia-Arrendo-Guanacaste-70x70.jpg" class="attachment-60x60 size-60x60" alt="Vecina de Cañas Inscribe Precandidatura a Diputada" title="Vecina de Cañas Inscribe Precandidatura a Diputada" srcset="https://primeroennoticias.com/wp-content/uploads/2017/08/Celia-Arrendo-Guanacaste-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/08/Celia-Arrendo-Guanacaste-150x150.jpg 150w, https://primeroennoticias.com/wp-content/uploads/2017/08/Celia-Arrendo-Guanacaste-300x300.jpg 300w, https://primeroennoticias.com/wp-content/uploads/2017/08/Celia-Arrendo-Guanacaste.jpg 700w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/08/21/canas-inscribe-precandidatura-diputada/">Vecina de Cañas Inscribe Precandidatura a Diputada</a></h3>
	 <span class="date"><span class="tie-date">21 agosto, 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/08/13/pln-doctor-matarrita-diputado/" title="Enlace permanente a PLN de Santa Cruz Promueve al Doctor Matarrita Como Diputado" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/08/Luis-Alonso-Matarrita-Rodríguez-70x70.jpg" class="attachment-60x60 size-60x60" alt="PLN de Santa Cruz Promueve al Doctor Matarrita Como Diputado" title="PLN de Santa Cruz Promueve al Doctor Matarrita Como Diputado" srcset="https://primeroennoticias.com/wp-content/uploads/2017/08/Luis-Alonso-Matarrita-Rodríguez-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/08/Luis-Alonso-Matarrita-Rodríguez-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/08/13/pln-doctor-matarrita-diputado/">PLN de Santa Cruz Promueve al Doctor Matarrita Como Diputado</a></h3>
	 <span class="date"><span class="tie-date">13 agosto, 2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-10" class="widget categort-posts"><div class="widget-top"><h4>Empleos Guanacaste		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/09/26/andaz-papagayo-empleos-guanacaste/" title="Enlace permanente a Hotel Andaz Papagayo Ofrece 100 Empleos en Guanacaste" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2015/05/Team-ANdAZ-70x70.jpg" class="attachment-60x60 size-60x60" alt="Hotel Andaz Papagayo Ofrece 100 Empleos en Guanacaste" title="Hotel Andaz Papagayo Ofrece 100 Empleos en Guanacaste" srcset="https://primeroennoticias.com/wp-content/uploads/2015/05/Team-ANdAZ-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2015/05/Team-ANdAZ-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/09/26/andaz-papagayo-empleos-guanacaste/">Hotel Andaz Papagayo Ofrece 100 Empleos en Guanacaste</a></h3>
	 <span class="date"><span class="tie-date">26 septiembre, 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/09/20/feria-empleo-santa-cruz/" title="Enlace permanente a Feria Ofrecerá 150 Puestos de Trabajo en Santa Cruz" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2016/10/Tecla-azul-de-un-teclado-con-la-frase-buscar-empleo-y-una-lupa-619x346-70x70.jpg" class="attachment-60x60 size-60x60" alt="Feria Ofrecerá 150 Puestos de Trabajo en Santa Cruz" title="Feria Ofrecerá 150 Puestos de Trabajo en Santa Cruz" srcset="https://primeroennoticias.com/wp-content/uploads/2016/10/Tecla-azul-de-un-teclado-con-la-frase-buscar-empleo-y-una-lupa-619x346-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2016/10/Tecla-azul-de-un-teclado-con-la-frase-buscar-empleo-y-una-lupa-619x346-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/09/20/feria-empleo-santa-cruz/">Feria Ofrecerá 150 Puestos de Trabajo en Santa Cruz</a></h3>
	 <span class="date"><span class="tie-date">20 septiembre, 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/09/19/marriott-feria-empleo-nicoya/" title="Enlace permanente a JW Marriott Realizará Feria de Empleo en Nicoya" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/08/Feria-Empleo-Guanacaste-70x70.jpg" class="attachment-60x60 size-60x60" alt="JW Marriott Realizará Feria de Empleo en Nicoya" title="JW Marriott Realizará Feria de Empleo en Nicoya" srcset="https://primeroennoticias.com/wp-content/uploads/2017/08/Feria-Empleo-Guanacaste-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/08/Feria-Empleo-Guanacaste-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/09/19/marriott-feria-empleo-nicoya/">JW Marriott Realizará Feria de Empleo en Nicoya</a></h3>
	 <span class="date"><span class="tie-date">19 septiembre, 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/09/05/britt-feria-empleo-liberia/" title="Enlace permanente a Grupo Britt Requiere Contratar 50 Personas en Liberia" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/09/Britt-Feria-Empleo-Guanacaste-70x70.jpg" class="attachment-60x60 size-60x60" alt="Grupo Britt Requiere Contratar 50 Personas en Liberia" title="Grupo Britt Requiere Contratar 50 Personas en Liberia" srcset="https://primeroennoticias.com/wp-content/uploads/2017/09/Britt-Feria-Empleo-Guanacaste-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/09/Britt-Feria-Empleo-Guanacaste-150x150.jpg 150w, https://primeroennoticias.com/wp-content/uploads/2017/09/Britt-Feria-Empleo-Guanacaste-300x300.jpg 300w, https://primeroennoticias.com/wp-content/uploads/2017/09/Britt-Feria-Empleo-Guanacaste-768x768.jpg 768w, https://primeroennoticias.com/wp-content/uploads/2017/09/Britt-Feria-Empleo-Guanacaste.jpg 808w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/09/05/britt-feria-empleo-liberia/">Grupo Britt Requiere Contratar 50 Personas en Liberia</a></h3>
	 <span class="date"><span class="tie-date">5 septiembre, 2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="ubm-banners-3" class="widget ubm_widget"><div class="widget-top"><h4>Publicidad Disponible</h4><div class="stripe-line"></div></div>
						<div class="widget-container">        <div class="ubm_banner">
                	<img src="https://primeroennoticias.com/wp-content/uploads/useful_banner_manager_banners/23-Banner-Disponibilidad.gif" width="300" height="412" alt="" />
                    </div>
        </div></div><!-- .widget /--><div id="ubm-banners-2" class="widget ubm_widget"><div class="widget-top"><h4>Publicidad</h4><div class="stripe-line"></div></div>
						<div class="widget-container">        <div class="ubm_banner">
                        <a href="https://www.webempresa.com/wordpress/hosting-wordpress.html?utm_medium=affiliate&utm_source=&utm_campaign=Afiliados" target="_self" rel="dofollow">
                    	<img src="https://primeroennoticias.com/wp-content/uploads/useful_banner_manager_banners/22-wordpress_336x280_pruebagratis.gif" width="300" height="350" alt="" />
                            </a>
                    </div>
        </div></div><!-- .widget /--><div id="categort-posts-widget-11" class="widget categort-posts"><div class="widget-top"><h4>#BuenasNoticias		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/11/20/tramites-empresas-construccion-guanacaste/" title="Enlace permanente a Se Reducen Tramites Para Empresas y Construcción en Guanacaste" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/11/Trámites-Contrucción-Guanacaste.-70x70.jpg" class="attachment-60x60 size-60x60" alt="Se Reducen Tramites Para Empresas y Construcción en Guanacaste" title="Se Reducen Tramites Para Empresas y Construcción en Guanacaste" srcset="https://primeroennoticias.com/wp-content/uploads/2017/11/Trámites-Contrucción-Guanacaste.-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/11/Trámites-Contrucción-Guanacaste.-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/11/20/tramites-empresas-construccion-guanacaste/">Se Reducen Tramites Para Empresas y Construcción en Guanacaste</a></h3>
	 <span class="date"><span class="tie-date">8 días atras</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/11/17/aeropuerto-liberia-certificacion-carbono-neutralidad/" title="Enlace permanente a Aeropuerto de Liberia Recibió Certificación de Carbono Neutralidad" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/11/Aropuerto-Liberia-Carbono-Neutralidad-70x70.jpg" class="attachment-60x60 size-60x60" alt="Aeropuerto de Liberia Recibió Certificación de Carbono Neutralidad" title="Aeropuerto de Liberia Recibió Certificación de Carbono Neutralidad" srcset="https://primeroennoticias.com/wp-content/uploads/2017/11/Aropuerto-Liberia-Carbono-Neutralidad-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/11/Aropuerto-Liberia-Carbono-Neutralidad-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/11/17/aeropuerto-liberia-certificacion-carbono-neutralidad/">Aeropuerto de Liberia Recibió Certificación de Carbono Neutralidad</a></h3>
	 <span class="date"><span class="tie-date">11 días atras</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/11/14/nicoya-zona-azul-politica-cantonal/" title="Enlace permanente a Nicoya Busca Preservar Zona Azul con Política Cantonal" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/11/Zona-Azul-Nicoya-70x70.jpeg" class="attachment-60x60 size-60x60" alt="Nicoya Busca Preservar Zona Azul con Política Cantonal" title="Nicoya Busca Preservar Zona Azul con Política Cantonal" srcset="https://primeroennoticias.com/wp-content/uploads/2017/11/Zona-Azul-Nicoya-70x70.jpeg 70w, https://primeroennoticias.com/wp-content/uploads/2017/11/Zona-Azul-Nicoya-150x150.jpeg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/11/14/nicoya-zona-azul-politica-cantonal/">Nicoya Busca Preservar Zona Azul con Política Cantonal</a></h3>
	 <span class="date"><span class="tie-date">14 días atras</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/11/10/estudiantes-educacion-dual-guanacaste/" title="Enlace permanente a Educación Dual Gradúa a 33 Estudiantes de Guanacaste" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/11/Educación-Dual-Estudiantes-Guanacaste.-70x70.jpg" class="attachment-60x60 size-60x60" alt="Educación Dual Gradúa a 33 Estudiantes de Guanacaste" title="Educación Dual Gradúa a 33 Estudiantes de Guanacaste" srcset="https://primeroennoticias.com/wp-content/uploads/2017/11/Educación-Dual-Estudiantes-Guanacaste.-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/11/Educación-Dual-Estudiantes-Guanacaste.-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/11/10/estudiantes-educacion-dual-guanacaste/">Educación Dual Gradúa a 33 Estudiantes de Guanacaste</a></h3>
	 <span class="date"><span class="tie-date">19 días atras</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/11/06/estudiantes-no-drogas-villarreal/" title="Enlace permanente a Estudiantes Dicen NO a las Drogas en Villarreal de Santa Cruz" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/11/Estudiantes-Villarreal-Sant-cruz-70x70.jpg" class="attachment-60x60 size-60x60" alt="Estudiantes Dicen NO a las Drogas en Villarreal de Santa Cruz" title="Estudiantes Dicen NO a las Drogas en Villarreal de Santa Cruz" srcset="https://primeroennoticias.com/wp-content/uploads/2017/11/Estudiantes-Villarreal-Sant-cruz-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/11/Estudiantes-Villarreal-Sant-cruz-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/11/06/estudiantes-no-drogas-villarreal/">Estudiantes Dicen NO a las Drogas en Villarreal de Santa Cruz</a></h3>
	 <span class="date"><span class="tie-date">22 días atras</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/11/02/guanacaste-albergar-inversiones-servicio/" title="Enlace permanente a Guanacaste Tiene Potencial para Albergar Inversiones de Servicios" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/11/Guanacaste-Potencial-Inversión.-70x70.jpeg" class="attachment-60x60 size-60x60" alt="Guanacaste Tiene Potencial para Albergar Inversiones de Servicios" title="Guanacaste Tiene Potencial para Albergar Inversiones de Servicios" srcset="https://primeroennoticias.com/wp-content/uploads/2017/11/Guanacaste-Potencial-Inversión.-70x70.jpeg 70w, https://primeroennoticias.com/wp-content/uploads/2017/11/Guanacaste-Potencial-Inversión.-150x150.jpeg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/11/02/guanacaste-albergar-inversiones-servicio/">Guanacaste Tiene Potencial para Albergar Inversiones de Servicios</a></h3>
	 <span class="date"><span class="tie-date">26 días atras</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/10/31/biodigestor-finca-nicoya-guanacaste/" title="Enlace permanente a Finca Liderada por Mujer Instala Biodigestor en Nicoya" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/10/Biodigestor-Nicoya-Guanacaste-70x70.jpg" class="attachment-60x60 size-60x60" alt="Finca Liderada por Mujer Instala Biodigestor en Nicoya" title="Finca Liderada por Mujer Instala Biodigestor en Nicoya" srcset="https://primeroennoticias.com/wp-content/uploads/2017/10/Biodigestor-Nicoya-Guanacaste-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/10/Biodigestor-Nicoya-Guanacaste-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/10/31/biodigestor-finca-nicoya-guanacaste/">Finca Liderada por Mujer Instala Biodigestor en Nicoya</a></h3>
	 <span class="date"><span class="tie-date">28 días atras</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/10/26/guanacaste-destino-inversion/" title="Enlace permanente a Expertos Buscar Posicionar a Guanacaste como Destino de Inversión" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/10/Destino-Inversión-Guanacaste.-70x70.jpg" class="attachment-60x60 size-60x60" alt="Expertos Buscar Posicionar a Guanacaste como Destino de Inversión" title="Expertos Buscar Posicionar a Guanacaste como Destino de Inversión" srcset="https://primeroennoticias.com/wp-content/uploads/2017/10/Destino-Inversión-Guanacaste.-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/10/Destino-Inversión-Guanacaste.-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/10/26/guanacaste-destino-inversion/">Expertos Buscar Posicionar a Guanacaste como Destino de Inversión</a></h3>
	 <span class="date"><span class="tie-date">26 octubre, 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/10/24/walmart-liberia-campana-donacion-cabello/" title="Enlace permanente a Walmart Liberia Realizará Campaña de Donación de Cabello" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/10/Cabello-Walmart-Liberia.-70x70.jpg" class="attachment-60x60 size-60x60" alt="Walmart Liberia Realizará Campaña de Donación de Cabello" title="Walmart Liberia Realizará Campaña de Donación de Cabello" srcset="https://primeroennoticias.com/wp-content/uploads/2017/10/Cabello-Walmart-Liberia.-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/10/Cabello-Walmart-Liberia.-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/10/24/walmart-liberia-campana-donacion-cabello/">Walmart Liberia Realizará Campaña de Donación de Cabello</a></h3>
	 <span class="date"><span class="tie-date">24 octubre, 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/10/11/imas-%e2%82%a1300-millones-guanacaste/" title="Enlace permanente a IMAS Invierte ₡300 Millones Para Familias en Guanacaste" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/10/IMAS-Familias-Guanacaste-70x70.jpg" class="attachment-60x60 size-60x60" alt="IMAS Invierte ₡300 Millones Para Familias en Guanacaste" title="IMAS Invierte ₡300 Millones Para Familias en Guanacaste" srcset="https://primeroennoticias.com/wp-content/uploads/2017/10/IMAS-Familias-Guanacaste-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/10/IMAS-Familias-Guanacaste-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/10/11/imas-%e2%82%a1300-millones-guanacaste/">IMAS Invierte ₡300 Millones Para Familias en Guanacaste</a></h3>
	 <span class="date"><span class="tie-date">11 octubre, 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/10/04/artesanos-sello-denominacion-origen/" title="Enlace permanente a Artesanos de Guaitil Obtienen Sello de Denominación de Origen" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/10/Artesanos-Guaitil.-70x70.jpg" class="attachment-60x60 size-60x60" alt="Artesanos de Guaitil Obtienen Sello de Denominación de Origen" title="Artesanos de Guaitil Obtienen Sello de Denominación de Origen" srcset="https://primeroennoticias.com/wp-content/uploads/2017/10/Artesanos-Guaitil.-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/10/Artesanos-Guaitil.-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/10/04/artesanos-sello-denominacion-origen/">Artesanos de Guaitil Obtienen Sello de Denominación de Origen</a></h3>
	 <span class="date"><span class="tie-date">4 octubre, 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/09/30/arboles-rio-nimboyores-santa-cruz/" title="Enlace permanente a Plantan 300 Árboles en Cuenca Río Nimboyores en Santa Cruz" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/09/Árboles-Río-Nimboyores-70x70.jpg" class="attachment-60x60 size-60x60" alt="Plantan 300 Árboles en Cuenca Río Nimboyores en Santa Cruz" title="Plantan 300 Árboles en Cuenca Río Nimboyores en Santa Cruz" srcset="https://primeroennoticias.com/wp-content/uploads/2017/09/Árboles-Río-Nimboyores-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/09/Árboles-Río-Nimboyores-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/09/30/arboles-rio-nimboyores-santa-cruz/">Plantan 300 Árboles en Cuenca Río Nimboyores en Santa Cruz</a></h3>
	 <span class="date"><span class="tie-date">30 septiembre, 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/09/28/centro-policial-murcielago-%e2%82%a11-000-millones/" title="Enlace permanente a Centro Policial Murciélago Recibe Inversión de ₡1.000 Millones" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/09/Muerciélago--70x70.jpg" class="attachment-60x60 size-60x60" alt="Centro Policial Murciélago Recibe Inversión de ₡1.000 Millones" title="Centro Policial Murciélago Recibe Inversión de ₡1.000 Millones" srcset="https://primeroennoticias.com/wp-content/uploads/2017/09/Muerciélago--70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/09/Muerciélago--150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/09/28/centro-policial-murcielago-%e2%82%a11-000-millones/">Centro Policial Murciélago Recibe Inversión de ₡1.000 Millones</a></h3>
	 <span class="date"><span class="tie-date">28 septiembre, 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/09/08/empresas-guanacaste-esencial/" title="Enlace permanente a Empresas de Guanacaste Ingresan a Lista de Esencial Costa Rica" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/09/Empresas-Guanacaste-Esencial.-70x70.jpg" class="attachment-60x60 size-60x60" alt="Empresas de Guanacaste Ingresan a Lista de Esencial Costa Rica" title="Empresas de Guanacaste Ingresan a Lista de Esencial Costa Rica" srcset="https://primeroennoticias.com/wp-content/uploads/2017/09/Empresas-Guanacaste-Esencial.-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/09/Empresas-Guanacaste-Esencial.-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/09/08/empresas-guanacaste-esencial/">Empresas de Guanacaste Ingresan a Lista de Esencial Costa Rica</a></h3>
	 <span class="date"><span class="tie-date">8 septiembre, 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/09/06/olimpiadas-especiales-carrillo/" title="Enlace permanente a Carrillo Albergará Evento Regional de Olimpiadas Especiales" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/09/Olimpiadas-Especiales-Carrillo-Guanacaste.-70x70.jpg" class="attachment-60x60 size-60x60" alt="Carrillo Albergará Evento Regional de Olimpiadas Especiales" title="Carrillo Albergará Evento Regional de Olimpiadas Especiales" srcset="https://primeroennoticias.com/wp-content/uploads/2017/09/Olimpiadas-Especiales-Carrillo-Guanacaste.-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/09/Olimpiadas-Especiales-Carrillo-Guanacaste.-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/09/06/olimpiadas-especiales-carrillo/">Carrillo Albergará Evento Regional de Olimpiadas Especiales</a></h3>
	 <span class="date"><span class="tie-date">6 septiembre, 2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>Síguenos en las Redes Sociales</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons icon_32">
		<a class="ttip rss-tieicon" title="Rss" href="https://primeroennoticias.com/feed/" target="_blank"><img src="https://primeroennoticias.com/wp-content/themes/jarida/images/socialicons/rss.png" alt="RSS"  /></a><a class="ttip google-tieicon" title="Google+" href="https://plus.google.com/u/0/+Primeroennoticiasunequipoadelante/posts" target="_blank"><img src="https://primeroennoticias.com/wp-content/themes/jarida/images/socialicons/google_plus.png" alt="Google+"  /></a><a class="ttip facebook-tieicon" title="Facebook" href="https://www.facebook.com/pages/Primeroennoticiascom/195843637246250?fref=ts" target="_blank"><img src="https://primeroennoticias.com/wp-content/themes/jarida/images/socialicons/facebook.png" alt="Facebook"  /></a><a class="ttip twitter-tieicon" title="Twitter" href="https://twitter.com/pennoticias" target="_blank"><img src="https://primeroennoticias.com/wp-content/themes/jarida/images/socialicons/twitter.png" alt="Twitter"  /></a><a class="ttip youtube-tieicon" title="Youtube" href="http://www.youtube.com/channel/UCAoOJwytV3XOZokpjtKpmhg/videos" target="_blank"><img  src="https://primeroennoticias.com/wp-content/themes/jarida/images/socialicons/youtube.png" alt="YouTube"  /></a><a class="ttip instagram-tieicon" title="instagram" href="http://instagram.com/primeroennoticias/#" target="_blank"><img  src="https://primeroennoticias.com/wp-content/themes/jarida/images/socialicons/instagram.png" alt="instagram"  /></a>	</div>

</div></div><!-- .widget /--><div id="login-widget-2" class="widget login-widget"><div class="widget-top"><h4>Acceder</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div id="login-form">
			<form action="https://primeroennoticias.com/wp-login.php" method="post">
				<p id="log-username"><input type="text" name="log" id="log" value="Nombre de usuario" onfocus="if (this.value == 'Nombre de usuario') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Nombre de usuario';}"  size="33" /></p>
				<p id="log-pass"><input type="password" name="pwd" id="pwd" value="Palabra clave" onfocus="if (this.value == 'Palabra clave') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Palabra clave';}" size="33" /></p>
				<input type="submit" name="submit" value="Log in" class="login-button" />
				<label for="rememberme"><input name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever" /> Recordarme</label>
				<input type="hidden" name="redirect_to" value="/2017/11/28/miembro-mara-salvatrucha-liberia/"/>
			</form>
			<ul class="login-links">
								<li><a href="https://primeroennoticias.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fprimeroennoticias.com%2F2017%2F11%2F28%2Fmiembro-mara-salvatrucha-liberia%2F">Olvidó la contraseña?</a></li>
			</ul>
		</div>
	</div></div><!-- .widget /--><div id="archives-2" class="widget widget_archive"><div class="widget-top"><h4>Archivos</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='https://primeroennoticias.com/2017/11/'> noviembre 2017 </option>
	<option value='https://primeroennoticias.com/2017/10/'> octubre 2017 </option>
	<option value='https://primeroennoticias.com/2017/09/'> septiembre 2017 </option>
	<option value='https://primeroennoticias.com/2017/08/'> agosto 2017 </option>
	<option value='https://primeroennoticias.com/2017/07/'> julio 2017 </option>
	<option value='https://primeroennoticias.com/2017/06/'> junio 2017 </option>
	<option value='https://primeroennoticias.com/2017/05/'> mayo 2017 </option>
	<option value='https://primeroennoticias.com/2017/04/'> abril 2017 </option>
	<option value='https://primeroennoticias.com/2017/03/'> marzo 2017 </option>
	<option value='https://primeroennoticias.com/2017/02/'> febrero 2017 </option>
	<option value='https://primeroennoticias.com/2017/01/'> enero 2017 </option>
	<option value='https://primeroennoticias.com/2016/12/'> diciembre 2016 </option>
	<option value='https://primeroennoticias.com/2016/11/'> noviembre 2016 </option>
	<option value='https://primeroennoticias.com/2016/10/'> octubre 2016 </option>
	<option value='https://primeroennoticias.com/2016/09/'> septiembre 2016 </option>
	<option value='https://primeroennoticias.com/2016/08/'> agosto 2016 </option>
	<option value='https://primeroennoticias.com/2016/07/'> julio 2016 </option>
	<option value='https://primeroennoticias.com/2016/06/'> junio 2016 </option>
	<option value='https://primeroennoticias.com/2016/05/'> mayo 2016 </option>
	<option value='https://primeroennoticias.com/2016/04/'> abril 2016 </option>
	<option value='https://primeroennoticias.com/2016/03/'> marzo 2016 </option>
	<option value='https://primeroennoticias.com/2016/02/'> febrero 2016 </option>
	<option value='https://primeroennoticias.com/2016/01/'> enero 2016 </option>
	<option value='https://primeroennoticias.com/2015/12/'> diciembre 2015 </option>
	<option value='https://primeroennoticias.com/2015/11/'> noviembre 2015 </option>
	<option value='https://primeroennoticias.com/2015/10/'> octubre 2015 </option>
	<option value='https://primeroennoticias.com/2015/09/'> septiembre 2015 </option>
	<option value='https://primeroennoticias.com/2015/08/'> agosto 2015 </option>
	<option value='https://primeroennoticias.com/2015/07/'> julio 2015 </option>
	<option value='https://primeroennoticias.com/2015/06/'> junio 2015 </option>
	<option value='https://primeroennoticias.com/2015/05/'> mayo 2015 </option>
	<option value='https://primeroennoticias.com/2015/04/'> abril 2015 </option>
	<option value='https://primeroennoticias.com/2015/03/'> marzo 2015 </option>
	<option value='https://primeroennoticias.com/2015/02/'> febrero 2015 </option>
	<option value='https://primeroennoticias.com/2015/01/'> enero 2015 </option>
	<option value='https://primeroennoticias.com/2014/12/'> diciembre 2014 </option>
	<option value='https://primeroennoticias.com/2014/11/'> noviembre 2014 </option>
	<option value='https://primeroennoticias.com/2014/10/'> octubre 2014 </option>
	<option value='https://primeroennoticias.com/2014/09/'> septiembre 2014 </option>
	<option value='https://primeroennoticias.com/2014/08/'> agosto 2014 </option>
	<option value='https://primeroennoticias.com/2014/07/'> julio 2014 </option>
	<option value='https://primeroennoticias.com/2014/06/'> junio 2014 </option>
	<option value='https://primeroennoticias.com/2014/05/'> mayo 2014 </option>
	<option value='https://primeroennoticias.com/2014/04/'> abril 2014 </option>
	<option value='https://primeroennoticias.com/2014/03/'> marzo 2014 </option>
	<option value='https://primeroennoticias.com/2014/02/'> febrero 2014 </option>
	<option value='https://primeroennoticias.com/2014/01/'> enero 2014 </option>
	<option value='https://primeroennoticias.com/2013/12/'> diciembre 2013 </option>
	<option value='https://primeroennoticias.com/2013/11/'> noviembre 2013 </option>
	<option value='https://primeroennoticias.com/2013/10/'> octubre 2013 </option>
	<option value='https://primeroennoticias.com/2013/09/'> septiembre 2013 </option>
	<option value='https://primeroennoticias.com/2013/08/'> agosto 2013 </option>
	<option value='https://primeroennoticias.com/2013/07/'> julio 2013 </option>
	<option value='https://primeroennoticias.com/2013/06/'> junio 2013 </option>
	<option value='https://primeroennoticias.com/2013/04/'> abril 2013 </option>
	<option value='https://primeroennoticias.com/2012/04/'> abril 2012 </option>

		</select>
		</div></div><!-- .widget /--><div id="categort-posts-widget-6" class="widget categort-posts"><div class="widget-top"><h4>Deportes		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/11/05/surf-guanacaste-interes-cantonal-turistico/" title="Enlace permanente a Surf de Guanacaste es Declarado de “Interés Cantonal Turístico”" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/11/Suft-Guanacaste-Interes-Cantonal.-70x70.jpg" class="attachment-60x60 size-60x60" alt="Surf de Guanacaste es Declarado de “Interés Cantonal Turístico”" title="Surf de Guanacaste es Declarado de “Interés Cantonal Turístico”" srcset="https://primeroennoticias.com/wp-content/uploads/2017/11/Suft-Guanacaste-Interes-Cantonal.-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/11/Suft-Guanacaste-Interes-Cantonal.-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/11/05/surf-guanacaste-interes-cantonal-turistico/">Surf de Guanacaste es Declarado de “Interés Cantonal Turístico”</a></h3>
	 <span class="date"><span class="tie-date">23 días atras</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/09/16/atletas-tamarindo-beach-marathon/" title="Enlace permanente a 3200 Atletas Acaparan la Atención de Tamarindo" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/09/Atletas-Tamarindo-70x70.jpg" class="attachment-60x60 size-60x60" alt="3200 Atletas Acaparan la Atención de Tamarindo" title="3200 Atletas Acaparan la Atención de Tamarindo" srcset="https://primeroennoticias.com/wp-content/uploads/2017/09/Atletas-Tamarindo-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/09/Atletas-Tamarindo-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/09/16/atletas-tamarindo-beach-marathon/">3200 Atletas Acaparan la Atención de Tamarindo</a></h3>
	 <span class="date"><span class="tie-date">16 septiembre, 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/09/13/antorcha-independencia-guanacaste/" title="Enlace permanente a Antorcha de la Independencia Ya se Encuentra en Guanacaste" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/09/Antorcha-Guanacaste-70x70.jpg" class="attachment-60x60 size-60x60" alt="Antorcha de la Independencia Ya se Encuentra en Guanacaste" title="Antorcha de la Independencia Ya se Encuentra en Guanacaste" srcset="https://primeroennoticias.com/wp-content/uploads/2017/09/Antorcha-Guanacaste-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/09/Antorcha-Guanacaste-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/09/13/antorcha-independencia-guanacaste/">Antorcha de la Independencia Ya se Encuentra en Guanacaste</a></h3>
	 <span class="date"><span class="tie-date">13 septiembre, 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/09/12/tamarindo-open-voleibol/" title="Enlace permanente a Tamarindo Será la Sede del Segundo Open de Voleibol" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2016/03/Torneo-Samara-70x70.jpg" class="attachment-60x60 size-60x60" alt="Tamarindo Será la Sede del Segundo Open de Voleibol" title="Tamarindo Será la Sede del Segundo Open de Voleibol" srcset="https://primeroennoticias.com/wp-content/uploads/2016/03/Torneo-Samara-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2016/03/Torneo-Samara-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/09/12/tamarindo-open-voleibol/">Tamarindo Será la Sede del Segundo Open de Voleibol</a></h3>
	 <span class="date"><span class="tie-date">12 septiembre, 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/09/06/olimpiadas-especiales-carrillo/" title="Enlace permanente a Carrillo Albergará Evento Regional de Olimpiadas Especiales" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/09/Olimpiadas-Especiales-Carrillo-Guanacaste.-70x70.jpg" class="attachment-60x60 size-60x60" alt="Carrillo Albergará Evento Regional de Olimpiadas Especiales" title="Carrillo Albergará Evento Regional de Olimpiadas Especiales" srcset="https://primeroennoticias.com/wp-content/uploads/2017/09/Olimpiadas-Especiales-Carrillo-Guanacaste.-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/09/Olimpiadas-Especiales-Carrillo-Guanacaste.-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/09/06/olimpiadas-especiales-carrillo/">Carrillo Albergará Evento Regional de Olimpiadas Especiales</a></h3>
	 <span class="date"><span class="tie-date">6 septiembre, 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/06/17/carrillo-recibira-2-000-atletas-la-realizacion-del-iroman-70-3/" title="Enlace permanente a Carrillo Recibirá 2.000 Atletas en la Realización del Iroman 70.3" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2015/03/Serie-BMW-Hacienda-Pinilla-Guanacaste_LNCIMA20140524_0094_5-70x70.jpg" class="attachment-60x60 size-60x60" alt="Carrillo Recibirá 2.000 Atletas en la Realización del Iroman 70.3" title="Carrillo Recibirá 2.000 Atletas en la Realización del Iroman 70.3" srcset="https://primeroennoticias.com/wp-content/uploads/2015/03/Serie-BMW-Hacienda-Pinilla-Guanacaste_LNCIMA20140524_0094_5-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2015/03/Serie-BMW-Hacienda-Pinilla-Guanacaste_LNCIMA20140524_0094_5-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/06/17/carrillo-recibira-2-000-atletas-la-realizacion-del-iroman-70-3/">Carrillo Recibirá 2.000 Atletas en la Realización del Iroman 70.3</a></h3>
	 <span class="date"><span class="tie-date">17 junio, 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/05/05/ironman-703-realizo-donacion-articulos-deportivos-carrillo/" title="Enlace permanente a Ironman 70,3 Realizó Donación de Artículos Deportivos en Carrillo" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/05/Iroman-Carrillo-70x70.jpg" class="attachment-60x60 size-60x60" alt="Ironman 70,3 Realizó Donación de Artículos Deportivos en Carrillo" title="Ironman 70,3 Realizó Donación de Artículos Deportivos en Carrillo" srcset="https://primeroennoticias.com/wp-content/uploads/2017/05/Iroman-Carrillo-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/05/Iroman-Carrillo-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/05/05/ironman-703-realizo-donacion-articulos-deportivos-carrillo/">Ironman 70,3 Realizó Donación de Artículos Deportivos en Carrillo</a></h3>
	 <span class="date"><span class="tie-date">5 mayo, 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/04/26/reserva-conchal-albergara-torneo-pga-tour-latinoamerica/" title="Enlace permanente a Reserva Conchal Albergará Torneo  PGA Tour Latinoamérica" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/04/Reserva-Concha-Guanacaste-70x70.jpg" class="attachment-60x60 size-60x60" alt="Reserva Conchal Albergará Torneo  PGA Tour Latinoamérica" title="Reserva Conchal Albergará Torneo  PGA Tour Latinoamérica" srcset="https://primeroennoticias.com/wp-content/uploads/2017/04/Reserva-Concha-Guanacaste-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/04/Reserva-Concha-Guanacaste-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/04/26/reserva-conchal-albergara-torneo-pga-tour-latinoamerica/">Reserva Conchal Albergará Torneo  PGA Tour Latinoamérica</a></h3>
	 <span class="date"><span class="tie-date">26 abril, 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/02/22/winston-parks-quiere-iniciar-ambicioso-proyecto-deportivo-la-adg/" title="Enlace permanente a Winston Parks Quiere Iniciar Ambicioso Proyecto Deportivo con la ADG" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/02/Winston-Parks-ADG-Guanacaste-70x70.jpg" class="attachment-60x60 size-60x60" alt="Winston Parks Quiere Iniciar Ambicioso Proyecto Deportivo con la ADG" title="Winston Parks Quiere Iniciar Ambicioso Proyecto Deportivo con la ADG" srcset="https://primeroennoticias.com/wp-content/uploads/2017/02/Winston-Parks-ADG-Guanacaste-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/02/Winston-Parks-ADG-Guanacaste-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/02/22/winston-parks-quiere-iniciar-ambicioso-proyecto-deportivo-la-adg/">Winston Parks Quiere Iniciar Ambicioso Proyecto Deportivo con la ADG</a></h3>
	 <span class="date"><span class="tie-date">22 febrero, 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/02/15/nicoya-sera-la-sede-la-novena-edicion-del-bmx-war-jam/" title="Enlace permanente a Nicoya Será la Sede de la Novena Edición del BMX War Jam" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/02/Nicoya-BMX-War-Jam-70x70.jpg" class="attachment-60x60 size-60x60" alt="Nicoya Será la Sede de la Novena Edición del BMX War Jam" title="Nicoya Será la Sede de la Novena Edición del BMX War Jam" srcset="https://primeroennoticias.com/wp-content/uploads/2017/02/Nicoya-BMX-War-Jam-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/02/Nicoya-BMX-War-Jam-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/02/15/nicoya-sera-la-sede-la-novena-edicion-del-bmx-war-jam/">Nicoya Será la Sede de la Novena Edición del BMX War Jam</a></h3>
	 <span class="date"><span class="tie-date">15 febrero, 2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-9" class="widget categort-posts"><div class="widget-top"><h4>#MuertesenGuanacaste		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/11/18/accidente-motocicleta-curime-nicoya/" title="Enlace permanente a Dos Personan Fallecen en Accidente de Motocicleta en Nicoya" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/11/Accidente-70x70.jpg" class="attachment-60x60 size-60x60" alt="Dos Personan Fallecen en Accidente de Motocicleta en Nicoya" title="Dos Personan Fallecen en Accidente de Motocicleta en Nicoya" srcset="https://primeroennoticias.com/wp-content/uploads/2017/11/Accidente-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/11/Accidente-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/11/18/accidente-motocicleta-curime-nicoya/">Dos Personan Fallecen en Accidente de Motocicleta en Nicoya</a></h3>
	 <span class="date"><span class="tie-date">10 días atras</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/11/16/fallece-juan-marin-quiros/" title="Enlace permanente a Fallece Diputado por Guanacaste Juan Marín Quiros" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/11/Fallece-Juan-Marín-Quirós.-70x70.jpg" class="attachment-60x60 size-60x60" alt="Fallece Diputado por Guanacaste Juan Marín Quiros" title="Fallece Diputado por Guanacaste Juan Marín Quiros" srcset="https://primeroennoticias.com/wp-content/uploads/2017/11/Fallece-Juan-Marín-Quirós.-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/11/Fallece-Juan-Marín-Quirós.-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/11/16/fallece-juan-marin-quiros/">Fallece Diputado por Guanacaste Juan Marín Quiros</a></h3>
	 <span class="date"><span class="tie-date">13 días atras</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/11/13/guindo-mujer-fallecida-liberia/" title="Enlace permanente a Mujer Fallece al Caer a un Guindo en Liberia" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/11/Guindo-Liberia.Guanacaste.-70x70.jpg" class="attachment-60x60 size-60x60" alt="Mujer Fallece al Caer a un Guindo en Liberia" title="Mujer Fallece al Caer a un Guindo en Liberia" srcset="https://primeroennoticias.com/wp-content/uploads/2017/11/Guindo-Liberia.Guanacaste.-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/11/Guindo-Liberia.Guanacaste.-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/11/13/guindo-mujer-fallecida-liberia/">Mujer Fallece al Caer a un Guindo en Liberia</a></h3>
	 <span class="date"><span class="tie-date">15 días atras</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/11/01/vehiculo-arrolla-mata-peaton-nicoya/" title="Enlace permanente a Vehículo Arrolla y Mata a Peatón en Nicoya" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/11/Atropello-Nicoya-70x70.jpg" class="attachment-60x60 size-60x60" alt="Vehículo Arrolla y Mata a Peatón en Nicoya" title="Vehículo Arrolla y Mata a Peatón en Nicoya" srcset="https://primeroennoticias.com/wp-content/uploads/2017/11/Atropello-Nicoya-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/11/Atropello-Nicoya-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/11/01/vehiculo-arrolla-mata-peaton-nicoya/">Vehículo Arrolla y Mata a Peatón en Nicoya</a></h3>
	 <span class="date"><span class="tie-date">27 días atras</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/10/28/hombre-ahorcado-santa-cruz/" title="Enlace permanente a Encuentran Hombre de 56 Años Ahorcado en Santa Cruz" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2016/06/Adulto-Mayor-70x70.jpg" class="attachment-60x60 size-60x60" alt="Encuentran Hombre de 56 Años Ahorcado en Santa Cruz" title="Encuentran Hombre de 56 Años Ahorcado en Santa Cruz" srcset="https://primeroennoticias.com/wp-content/uploads/2016/06/Adulto-Mayor-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2016/06/Adulto-Mayor-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/10/28/hombre-ahorcado-santa-cruz/">Encuentran Hombre de 56 Años Ahorcado en Santa Cruz</a></h3>
	 <span class="date"><span class="tie-date">28 octubre, 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/10/16/nino-estructura-bagaces/" title="Enlace permanente a Estructura de Concreto Colapsa y Aplasta Niño en Bagaces" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/10/Niño-Estructura-Bagaces-70x70.jpg" class="attachment-60x60 size-60x60" alt="Estructura de Concreto Colapsa y Aplasta Niño en Bagaces" title="Estructura de Concreto Colapsa y Aplasta Niño en Bagaces" srcset="https://primeroennoticias.com/wp-content/uploads/2017/10/Niño-Estructura-Bagaces-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/10/Niño-Estructura-Bagaces-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/10/16/nino-estructura-bagaces/">Estructura de Concreto Colapsa y Aplasta Niño en Bagaces</a></h3>
	 <span class="date"><span class="tie-date">16 octubre, 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/10/15/acompanante-motociclista-mansion-nicoya/" title="Enlace permanente a Acompañante de Motociclista Fallece en Mansión de Nicoya" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/10/Acompañante-Mansión-Nicoya-70x70.jpg" class="attachment-60x60 size-60x60" alt="Acompañante de Motociclista Fallece en Mansión de Nicoya" title="Acompañante de Motociclista Fallece en Mansión de Nicoya" srcset="https://primeroennoticias.com/wp-content/uploads/2017/10/Acompañante-Mansión-Nicoya-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/10/Acompañante-Mansión-Nicoya-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/10/15/acompanante-motociclista-mansion-nicoya/">Acompañante de Motociclista Fallece en Mansión de Nicoya</a></h3>
	 <span class="date"><span class="tie-date">15 octubre, 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/10/09/cuerpo-flotando-playa-penca-guanacaste/" title="Enlace permanente a Aparece Cuerpo Flotando en Playa Penca Guanacaste" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/10/Playa-penca-70x70.jpg" class="attachment-60x60 size-60x60" alt="Aparece Cuerpo Flotando en Playa Penca Guanacaste" title="Aparece Cuerpo Flotando en Playa Penca Guanacaste" srcset="https://primeroennoticias.com/wp-content/uploads/2017/10/Playa-penca-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/10/Playa-penca-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/10/09/cuerpo-flotando-playa-penca-guanacaste/">Aparece Cuerpo Flotando en Playa Penca Guanacaste</a></h3>
	 <span class="date"><span class="tie-date">9 octubre, 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/10/07/electrocutado-sardinal-guanacaste/" title="Enlace permanente a Hombre de 57 años Fallece Electrocutado en Sardinal" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/10/Electrocutado-Sardinal.-70x70.jpg" class="attachment-60x60 size-60x60" alt="Hombre de 57 años Fallece Electrocutado en Sardinal" title="Hombre de 57 años Fallece Electrocutado en Sardinal" srcset="https://primeroennoticias.com/wp-content/uploads/2017/10/Electrocutado-Sardinal.-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/10/Electrocutado-Sardinal.-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/10/07/electrocutado-sardinal-guanacaste/">Hombre de 57 años Fallece Electrocutado en Sardinal</a></h3>
	 <span class="date"><span class="tie-date">7 octubre, 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/10/06/desaparecido-hojancha-sin-vida/" title="Enlace permanente a Hombre Desaparecido en Hojancha Fue Encontrado Sin Vida" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/10/Hojancha-Ahogado.-70x70.jpg" class="attachment-60x60 size-60x60" alt="Hombre Desaparecido en Hojancha Fue Encontrado Sin Vida" title="Hombre Desaparecido en Hojancha Fue Encontrado Sin Vida" srcset="https://primeroennoticias.com/wp-content/uploads/2017/10/Hojancha-Ahogado.-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/10/Hojancha-Ahogado.-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/10/06/desaparecido-hojancha-sin-vida/">Hombre Desaparecido en Hojancha Fue Encontrado Sin Vida</a></h3>
	 <span class="date"><span class="tie-date">6 octubre, 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/10/05/arbol-mujer-arado-santa-cruz/" title="Enlace permanente a Caída de Árbol Sepulta a Mujer en Arado de Santa Cruz" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/10/Caída-Árbol-Guanacaste-70x70.jpg" class="attachment-60x60 size-60x60" alt="Caída de Árbol Sepulta a Mujer en Arado de Santa Cruz" title="Caída de Árbol Sepulta a Mujer en Arado de Santa Cruz" srcset="https://primeroennoticias.com/wp-content/uploads/2017/10/Caída-Árbol-Guanacaste-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/10/Caída-Árbol-Guanacaste-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/10/05/arbol-mujer-arado-santa-cruz/">Caída de Árbol Sepulta a Mujer en Arado de Santa Cruz</a></h3>
	 <span class="date"><span class="tie-date">5 octubre, 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/09/26/choque-santa-rosa-santa-cruz/" title="Enlace permanente a Mujer Fallece en Violento Choque en Santa Rosa" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/09/Choque-Mujer-Santa-Rosa-Guanacaste.-70x70.jpg" class="attachment-60x60 size-60x60" alt="Mujer Fallece en Violento Choque en Santa Rosa" title="Mujer Fallece en Violento Choque en Santa Rosa" srcset="https://primeroennoticias.com/wp-content/uploads/2017/09/Choque-Mujer-Santa-Rosa-Guanacaste.-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/09/Choque-Mujer-Santa-Rosa-Guanacaste.-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/09/26/choque-santa-rosa-santa-cruz/">Mujer Fallece en Violento Choque en Santa Rosa</a></h3>
	 <span class="date"><span class="tie-date">26 septiembre, 2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

	<footer>
	<div id="footer-widget-area" class="footer-3c container">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip rss-tieicon" title="Rss" href="https://primeroennoticias.com/feed/" target="_blank"></a><a class="ttip google-tieicon" title="Google+" href="https://plus.google.com/u/0/+Primeroennoticiasunequipoadelante/posts" target="_blank"></a><a class="ttip facebook-tieicon" title="Facebook" href="https://www.facebook.com/pages/Primeroennoticiascom/195843637246250?fref=ts" target="_blank"></a><a class="ttip twitter-tieicon" title="Twitter" href="https://twitter.com/pennoticias" target="_blank"></a><a class="ttip youtube-tieicon" title="Youtube" href="http://www.youtube.com/channel/UCAoOJwytV3XOZokpjtKpmhg/videos" target="_blank"></a><a class="ttip instagram-tieicon" title="instagram" href="http://instagram.com/primeroennoticias/#" target="_blank"></a>	</div>

			<div class="alignleft">
				© Copyright 2016, All Rights Reserved. | Corporación Un Equipo Adelante S.A | 			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol">Ir Hacia Arriba</div>
<script type='text/javascript' src='https://primeroennoticias.com/wp-includes/js/comment-reply.min.js?ver=4.9'></script>
<script type='text/javascript' src='https://primeroennoticias.com/wp-includes/js/wp-embed.min.js?ver=4.9'></script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced
Database Caching 197/217 queries in 0.056 seconds using disk

 Served from: primeroennoticias.com @ 2017-11-28 21:58:02 by W3 Total Cache -->