<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://primeroennoticias.com/xmlrpc.php" />
<meta property="og:title" content="Carrillo Albergará Evento Regional de Olimpiadas Especiales"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content=""/>
<meta property="og:url" content="https://primeroennoticias.com/2017/09/06/olimpiadas-especiales-carrillo/"/>
<meta property="og:site_name" content="Primero En Noticias"/>
<meta property="og:image" content="https://primeroennoticias.com/wp-content/uploads/2017/09/Olimpiadas-Especiales-Carrillo-Guanacaste.-620x330.jpg" />
<!--[if lt IE 9]>
<script src="https://primeroennoticias.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://primeroennoticias.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://primeroennoticias.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Ir a...'};
	var tie = {"ajaxurl":"https://primeroennoticias.com/wp-admin/admin-ajax.php" , "your_rating":"Su Valoración:"};
	/* ]]> */
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Carrillo Albergará Evento Regional de Olimpiadas Especiales - Primero En Noticias</title>
<meta name="description" content="Olimpiadas Especiales Carrillo Guanacaste, Olimpiadas Especiales Carrillo, Olimpiadas Guanacaste, Evento Olimpiadas Especiales Carrillo."/>
<link rel="canonical" href="https://primeroennoticias.com/2017/09/06/olimpiadas-especiales-carrillo/" />
<link rel="publisher" href="https://plus.google.com/u/0/Primeroennoticiasunequipoadelante/about"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Carrillo Albergará Evento Regional de Olimpiadas Especiales - Primero En Noticias" />
<meta property="og:description" content="Olimpiadas Especiales Carrillo Guanacaste, Olimpiadas Especiales Carrillo, Olimpiadas Guanacaste, Evento Olimpiadas Especiales Carrillo." />
<meta property="og:url" content="https://primeroennoticias.com/2017/09/06/olimpiadas-especiales-carrillo/" />
<meta property="og:site_name" content="Primero En Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Primeroennoticiascom/195843637246250?fref=ts" />
<meta property="article:tag" content="Olimpiadas Carrillo" />
<meta property="article:tag" content="Olimpiadas Especiales" />
<meta property="article:tag" content="Olimpiadas Especiales Carrillo" />
<meta property="article:section" content="#BuenasNoticias" />
<meta property="article:published_time" content="2017-09-06T16:10:29+00:00" />
<meta property="article:modified_time" content="2017-09-06T16:38:10+00:00" />
<meta property="og:updated_time" content="2017-09-06T16:38:10+00:00" />
<meta property="fb:admins" content="1766674733" />
<meta property="og:image" content="https://primeroennoticias.com/wp-content/uploads/2017/09/Olimpiadas-Especiales-Carrillo-Guanacaste..jpg" />
<meta property="og:image:secure_url" content="https://primeroennoticias.com/wp-content/uploads/2017/09/Olimpiadas-Especiales-Carrillo-Guanacaste..jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Olimpiadas Especiales Carrillo Guanacaste, Olimpiadas Especiales Carrillo, Olimpiadas Guanacaste, Evento Olimpiadas Especiales Carrillo." />
<meta name="twitter:title" content="Carrillo Albergará Evento Regional de Olimpiadas Especiales - Primero En Noticias" />
<meta name="twitter:site" content="@pennoticias" />
<meta name="twitter:image" content="https://primeroennoticias.com/wp-content/uploads/2017/09/Olimpiadas-Especiales-Carrillo-Guanacaste..jpg" />
<meta name="twitter:creator" content="@pennoticias" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/primeroennoticias.com\/","name":"Primero En Noticias","alternateName":"Noticias de Guanacaste","potentialAction":{"@type":"SearchAction","target":"https:\/\/primeroennoticias.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/primeroennoticias.com\/2017\/09\/06\/olimpiadas-especiales-carrillo\/","sameAs":["https:\/\/www.facebook.com\/pages\/Primeroennoticiascom\/195843637246250?fref=ts","https:\/\/instagram.com\/primeroennoticias\/","https:\/\/plus.google.com\/u\/0\/Primeroennoticiasunequipoadelante\/about","https:\/\/www.youtube.com\/channel\/UCAoOJwytV3XOZokpjtKpmhg\/videos","https:\/\/twitter.com\/pennoticias"],"@id":"#organization","name":"Primero En Noticias","logo":"https:\/\/primeroennoticias.com\/wp-content\/uploads\/2014\/08\/Primero-En-Noticias.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Primero En Noticias &raquo; Feed" href="https://primeroennoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Primero En Noticias &raquo; RSS de los comentarios" href="https://primeroennoticias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Primero En Noticias &raquo; Carrillo Albergará Evento Regional de Olimpiadas Especiales RSS de los comentarios" href="https://primeroennoticias.com/2017/09/06/olimpiadas-especiales-carrillo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/primeroennoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='https://primeroennoticias.com/wp-content/themes/jarida/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C700&#038;ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://primeroennoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://primeroennoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://primeroennoticias.com/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://primeroennoticias.com/wp-content/themes/jarida/js/tie-scripts.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='https://primeroennoticias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://primeroennoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://primeroennoticias.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='https://primeroennoticias.com/?p=25508' />
<link rel="alternate" type="application/json+oembed" href="https://primeroennoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fprimeroennoticias.com%2F2017%2F09%2F06%2Folimpiadas-especiales-carrillo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://primeroennoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fprimeroennoticias.com%2F2017%2F09%2F06%2Folimpiadas-especiales-carrillo%2F&#038;format=xml" />

<!-- WP Content Copy Protection script by Rynaldo Stoltz Starts - http://yooplugins.com/ -->

<div align="center"><noscript>
   <div style="position:fixed; top:0px; left:0px; z-index:3000; height:100%; width:100%; background-color:#FFFFFF">
   <div style="font-family: Trebuchet MS; font-size: 14px; background-color:#FFF000; padding: 10pt;">Oops! It appears that you have disabled your Javascript. In order for you to see this page as it is meant to appear, we ask that you please re-enable your Javascript!</div></div>
   </noscript></div>

<script type="text/javascript">
function disableSelection(e){if(typeof e.onselectstart!="undefined")e.onselectstart=function(){return false};else if(typeof e.style.MozUserSelect!="undefined")e.style.MozUserSelect="none";else e.onmousedown=function(){return false};e.style.cursor="default"}window.onload=function(){disableSelection(document.body)}
</script>

<script type="text/javascript">
document.oncontextmenu=function(e){var t=e||window.event;var n=t.target||t.srcElement;if(n.nodeName!="A")return false};
document.ondragstart=function(){return false};
</script>

<style type="text/css">
* : (input, textarea) {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}
</style>

<style type="text/css">
img {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}
</style>

<script type="text/javascript">
window.addEventListener("keydown",function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==67||e.which==70||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){e.preventDefault()}});document.keypress=function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==70||e.which==67||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){}return false}
</script>

<script type="text/javascript">
document.onkeydown=function(e){e=e||window.event;if(e.keyCode==123||e.keyCode==18){return false}}
</script>

<!-- WP Content Copy Protection script by Rynaldo Stoltz Ends - http://yooplugins.com/ -->





























<link rel="shortcut icon" href="https://primeroennoticias.com/wp-content/uploads/2014/08/Primero-En-Noticias.png" title="Favicon" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<style type="text/css" media="screen"> 

body{background:#FFF;}
.background-cover{
	background-color: !important;
	background-image : url('') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')" !important;
}
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.ei-slider-thumbs li.ei-slider-element,
.breaking-news span,
.ei-title h2,h2.cat-box-title,
a.more-link,.scroll-nav a,
.flex-direction-nav a,
.tagcloud a:hover,
#tabbed-widget ul.tabs li.active a,
.slider-caption h2, .full-width .content .slider-caption h2,
.review-percentage .review-item span span,.review-final-score,
.woocommerce span.onsale, .woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
.button,a.button,#main-content input[type="submit"], span.onsale {
	background-color:#20e029 !important;
}
::-webkit-scrollbar-thumb{background-color:#20e029 !important;}
#main-nav,.top-nav {border-bottom-color: #20e029;}
.cat-box , .footer-bottom .container{border-top-color: #20e029;}

a {
	color: #0f0c0f;	text-decoration: none;}
a:hover {
	color: #96d923;	text-decoration: none;}
header {background:#ffffff url('')    ;}
#main-nav, #main-nav ul ul {background-color:#171315 !important;;}
#main-nav ul li a , #main-nav ul ul a , #main-nav ul.sub-menu a {
	color: #fceffc !important;	text-shadow: 0 1px 1px #332733 !important;}
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a  {
	color: #f0f5f0 !important;	text-shadow: 0 1px 1px #140e14 !important;}
#main-nav ul li.current-menu-item a  {
	color: #1a1915 !important;	text-shadow: 0 1px 1px #1f181f !important;}
#main-nav ul li {
	border-color: #242b24;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #242b24;
}
#main-nav ul li a {
	border-left-color: #182119;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-bottom-color: #182119;
}
footer , .footer-bottom{background:#141114 url('')    ;}
.footer-widget-top h3 {	color: #0f1210;}
footer a  {	color: #53cf1d !important;}
footer a:hover {color: #47c734 !important;}


</style> 

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-46037874-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<link rel="amphtml" href="https://primeroennoticias.com/2017/09/06/olimpiadas-especiales-carrillo/amp/" /><link rel="icon" href="https://primeroennoticias.com/wp-content/uploads/2017/08/Primero-En-Noticias-70x70.jpg" sizes="32x32" />
<link rel="icon" href="https://primeroennoticias.com/wp-content/uploads/2017/08/Primero-En-Noticias.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://primeroennoticias.com/wp-content/uploads/2017/08/Primero-En-Noticias.jpg" />
<meta name="msapplication-TileImage" content="https://primeroennoticias.com/wp-content/uploads/2017/08/Primero-En-Noticias.jpg" />
</head>
<body id="top" class="post-template-default single single-post postid-25508 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper full-site">
				<div class="top-nav head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://primeroennoticias.com/">
						<input class="search-button" type="submit" value="Buscar" />	
						<input type="text" id="s" name="s" value="Buscar..." onfocus="if (this.value == 'Buscar...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown rss-tieicon" title="Rss" href="https://primeroennoticias.com/feed/" target="_blank"></a><a class="tooldown google-tieicon" title="Google+" href="https://plus.google.com/u/0/+Primeroennoticiasunequipoadelante/posts" target="_blank"></a><a class="tooldown facebook-tieicon" title="Facebook" href="https://www.facebook.com/pages/Primeroennoticiascom/195843637246250?fref=ts" target="_blank"></a><a class="tooldown twitter-tieicon" title="Twitter" href="https://twitter.com/pennoticias" target="_blank"></a><a class="tooldown youtube-tieicon" title="Youtube" href="http://www.youtube.com/channel/UCAoOJwytV3XOZokpjtKpmhg/videos" target="_blank"></a><a class="tooldown instagram-tieicon" title="instagram" href="http://instagram.com/primeroennoticias/#" target="_blank"></a>	</div>

				
					
	<div class="breaking-news">
		<span>Lo último</span>
				
					<ul>
							<li><a href="https://primeroennoticias.com/2017/09/06/olimpiadas-especiales-carrillo/" title="Carrillo Albergará Evento Regional de Olimpiadas Especiales">Carrillo Albergará Evento Regional de Olimpiadas Especiales</a></li>
							<li><a href="https://primeroennoticias.com/2017/09/05/britt-feria-empleo-liberia/" title="Grupo Britt Requiere Contratar 50 Personas en Liberia">Grupo Britt Requiere Contratar 50 Personas en Liberia</a></li>
							<li><a href="https://primeroennoticias.com/2017/09/05/allanamiento-municipalidad-carrillo/" title="Fiscalía Realiza Allanamiento en la Municipalidad de Carrillo">Fiscalía Realiza Allanamiento en la Municipalidad de Carrillo</a></li>
							<li><a href="https://primeroennoticias.com/2017/09/04/vuelco-mujer-bagaces/" title="Mujer Fallece Tras Vuelco de Vehículo en Bagaces">Mujer Fallece Tras Vuelco de Vehículo en Bagaces</a></li>
							<li><a href="https://primeroennoticias.com/2017/09/03/quimico-toxico-guanacaste/" title="Decomisan Químico Altamente Tóxico en Guanacaste">Decomisan Químico Altamente Tóxico en Guanacaste</a></li>
							<li><a href="https://primeroennoticias.com/2017/09/02/ciclista-atropellado-huacas-santa-cruz/" title="Ciclista Muere Atropellado en Huacas de Santa Cruz">Ciclista Muere Atropellado en Huacas de Santa Cruz</a></li>
							<li><a href="https://primeroennoticias.com/2017/09/02/panga-la-cruz-guanacaste/" title="Se Vuelca Panga con 15 Personas en La Cruz Guanacaste">Se Vuelca Panga con 15 Personas en La Cruz Guanacaste</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
		</script>
	</div> <!-- .breaking-news -->	
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header>
		<div class="header-content">
			<div class="logo">
			<h2>								<a title="Primero En Noticias" href="https://primeroennoticias.com/">
					<img src="https://primeroennoticias.com/wp-content/uploads/2015/06/1160 × 400-1.jpg" alt="Primero En Noticias" /><strong>Primero En Noticias Noticias de Guanacaste</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>	
							<nav id="main-nav">
				<div class="container">				
				<div class="main-menu"><ul id="menu-jarida" class="menu"><li id="menu-item-22186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22186"><a href="https://primeroennoticias.com/">Inicio</a></li>
<li id="menu-item-17908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17908"><a href="https://primeroennoticias.com/nosotros/">Nosotros</a></li>
<li id="menu-item-17886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17886"><a href="https://primeroennoticias.com/un-equipo-adelante/">Un equipo adelante</a></li>
<li id="menu-item-17902" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17902"><a href="https://primeroennoticias.com/guanacaste/">Guanacaste</a></li>
<li id="menu-item-17903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17903"><a href="https://primeroennoticias.com/nacionales/">Nacionales</a>
<ul  class="sub-menu">
	<li id="menu-item-17907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17907"><a href="https://primeroennoticias.com/mundo/">Mundo</a></li>
</ul>
</li>
<li id="menu-item-17904" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17904"><a href="https://primeroennoticias.com/deportes/">Deportes</a></li>
<li id="menu-item-17905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17905"><a href="https://primeroennoticias.com/sucesos/">Sucesos</a></li>
<li id="menu-item-17910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17910"><a href="https://primeroennoticias.com/opinion/">Opinión</a></li>
<li id="menu-item-17906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17906"><a href="https://primeroennoticias.com/tecnologia/">Tecnología</a></li>
<li id="menu-item-18065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18065"><a href="https://primeroennoticias.com/politica/">Política</a></li>
<li id="menu-item-17887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17887"><a href="https://primeroennoticias.com/contacto/">Contacto</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->
	
	<div id="main-content" class="container"><div class="content-wrap">
	<div class="content">
		<div itemscope itemtype="http://schema.org/WebPage" id="crumbs"> <a class="crumbs-home" itemprop="breadcrumb" href="https://primeroennoticias.com">Home</a> / <a itemprop="breadcrumb" href="https://primeroennoticias.com/buenas-noticias/">#BuenasNoticias</a> / <span class="current">Carrillo Albergará Evento Regional de Olimpiadas Especiales</span></div>		
		
				
				
						
		<article class="post-listing post-25508 post type-post status-publish format-standard has-post-thumbnail hentry category-buenas-noticias category-carrillo-filadelfia category-deportes category-guanacaste category-noticias-de-carrillo-guanacaste category-noticias-de-guanacaste category-noticias-guanacaste tag-olimpiadas-carrillo tag-olimpiadas-especiales tag-olimpiadas-especiales-carrillo">
				

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="name">Carrillo Albergará Evento Regional de Olimpiadas Especiales</h1>
						
<p class="post-meta">
	
	
		
	<span class="tie-date">42 mins atras</span>	
	<span class="post-comments"><a href="https://primeroennoticias.com/2017/09/06/olimpiadas-especiales-carrillo/#respond">0</a></span>
</p>
<div class="clear"></div>
	
				<div class="entry">
					
					<div id="attachment_25509" style="width: 710px" class="wp-caption aligncenter"><img class="wp-image-25509" title="Olimpiadas-Especiales-Carrillo-Guanacaste. " src="https://primeroennoticias.com/wp-content/uploads/2017/09/Olimpiadas-Especiales-Carrillo-Guanacaste..jpg" alt="Olimpiadas" width="700" height="467" srcset="https://primeroennoticias.com/wp-content/uploads/2017/09/Olimpiadas-Especiales-Carrillo-Guanacaste..jpg 960w, https://primeroennoticias.com/wp-content/uploads/2017/09/Olimpiadas-Especiales-Carrillo-Guanacaste.-300x200.jpg 300w, https://primeroennoticias.com/wp-content/uploads/2017/09/Olimpiadas-Especiales-Carrillo-Guanacaste.-768x512.jpg 768w" sizes="(max-width: 700px) 100vw, 700px" /><p class="wp-caption-text">Carrillo será la sede del primer evento regional de Olimpiadas Especiales. (Foto ilustrativa)</p></div>
<p><a href="http://community.oas.org/munet/municipios/carrillo/w/wiki/default.aspx" target="_blank" rel="noopener"><strong><em><u>Carrillo Guanacaste</u></em></strong></a>. El cantón de carrillo será la sede del primer evento deportivo de olimpiadas especiales.</p>
<p>El evento deportivo se realizará en el paseo de amor de temporadas en Playas del Coco, este próximo viernes 08 de setiembre del 2017 a las 8:00 AM.</p>
<p>En esta primera edición del evento se están tomando en cuenta a los centros educativos que cuenten con la modalidad de “aulas integradas”, específicamente la Escuela Central de Filadelfia y la Escuela Bernardo Gutiérrez de Sardinal.</p>
<p>Sin embargo, el equipo organizador está brindando la oportunidad de que toda persona que guste inscribirse y sea aficionado de algún <a href="https://primeroennoticias.com/2017/06/17/carrillo-recibira-2-000-atletas-la-realizacion-del-iroman-70-3/" target="_blank" rel="noopener">deporte</a>, tiene abiertamente la posibilidad de participar en este primer evento, que se espera que sea consecutivo los próximos años.</p>
<p>Estas inscripciones las pueden realizar el mismo día del evento, o bien comunicándose directamente a la Municipalidad al siguiente número telefónico: 2688-8039 extensión 2032 con la señora Yessenia Barahona.</p>
<p>Los concursantes podrán escoger entre las siguientes disciplinas:</p>
<p>Kayak, Fútbol 5, Natación, Salto largo, Volleyball de playa, Bochas, Tennis de mesa, Atletismo, Ciclismo, Carrera de silla de ruedas, Levantamiento de Pesas (peso muerto), Basquetball, Lanzamiento de bolas, Lanzamiento varillas, Atletic Kid, Rotaciones, Bolitas, Sobre varillas, Estimulación temprana, Resistencia y Velocidad</p>
<p>Finalizado este evento Regional de Olimpiadas Especiales Carrillo se firmará un convenio en el cual la Municipalidad, Comité Cantonal de Deportes y Recreación y Olimpiadas se comprometen a seguir trayendo este tipo de actividades al Cantón Carrillo.</p>
<p>Comprendiendo que no es una discapacidad, sino que son personas con una capacidad diferente, se espera que el evento deportivo sea todo un éxito.</p>
<p>&nbsp;</p>
<p style="text-align: right;"><strong><em><u>Hora de Publicación: 10:09 AM</u></em></strong></p>
										
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://primeroennoticias.com/tag/olimpiadas-carrillo/" rel="tag">Olimpiadas Carrillo</a> <a href="https://primeroennoticias.com/tag/olimpiadas-especiales/" rel="tag">Olimpiadas Especiales</a> <a href="https://primeroennoticias.com/tag/olimpiadas-especiales-carrillo/" rel="tag">Olimpiadas Especiales Carrillo</a></span>				<span style="display:none" class="updated">2017-09-06</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://primeroennoticias.com/author/luisnavarrete/" title="Entradas de Luis Navarrete" rel="author">Luis Navarrete</a></strong></div>
								
<div class="share-post">
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://primeroennoticias.com/2017/09/06/olimpiadas-especiales-carrillo/" data-text="Carrillo Albergará Evento Regional de Olimpiadas Especiales" data-via="pennoticias" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
			<li>
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<div class="fb-like" data-href="https://primeroennoticias.com/2017/09/06/olimpiadas-especiales-carrillo/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
	</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://primeroennoticias.com/2017/09/06/olimpiadas-especiales-carrillo/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
	
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Etiqueta: <a href="https://primeroennoticias.com/tag/olimpiadas-carrillo/" rel="tag">Olimpiadas Carrillo</a> <a href="https://primeroennoticias.com/tag/olimpiadas-especiales/" rel="tag">Olimpiadas Especiales</a> <a href="https://primeroennoticias.com/tag/olimpiadas-especiales-carrillo/" rel="tag">Olimpiadas Especiales Carrillo</a></p>
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://primeroennoticias.com/2017/09/05/britt-feria-empleo-liberia/" rel="prev"><span>Anterior:</span> Grupo Britt Requiere Contratar 50 Personas en Liberia</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
				
				
		<section id="author-box">
			<div class="block-head">
				<h3> Sobre Luis Navarrete </h3>
			</div>
			<div class="post-listing">
					<div class="author-avatar">
		<img alt='' src='https://secure.gravatar.com/avatar/5041109b8ea2babd5d03f3d958358716?s=75&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5041109b8ea2babd5d03f3d958358716?s=150&amp;d=mm&amp;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />	</div><!-- #author-avatar -->
			<div class="author-description">
			Fundador y director de Primero En Noticias Email: luisnavarrete@primeroennoticias.com		</div><!-- #author-description -->
		
		<div class="author-social">
				
				
							
							
				
						
		</div>
		<div class="clear"></div>
				</div>
		</section><!-- #author-box -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Artículos Relacionados</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://primeroennoticias.com/2017/09/05/britt-feria-empleo-liberia/" title="Enlace permanente a Grupo Britt Requiere Contratar 50 Personas en Liberia" rel="bookmark">
						<img width="300" height="160" src="https://primeroennoticias.com/wp-content/uploads/2017/09/Britt-Feria-Empleo-Guanacaste-300x160.jpg" class="attachment-300x160 size-300x160" alt="Grupo Britt Requiere Contratar 50 Personas en Liberia" title="Grupo Britt Requiere Contratar 50 Personas en Liberia" srcset="https://primeroennoticias.com/wp-content/uploads/2017/09/Britt-Feria-Empleo-Guanacaste-300x160.jpg 300w, https://primeroennoticias.com/wp-content/uploads/2017/09/Britt-Feria-Empleo-Guanacaste-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://primeroennoticias.com/2017/09/05/britt-feria-empleo-liberia/" title="Enlace permanente a Grupo Britt Requiere Contratar 50 Personas en Liberia" rel="bookmark">Grupo Britt Requiere Contratar 50 Personas en Liberia</a></h3>
				<p class="post-meta"><span class="tie-date">24 horas atras</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://primeroennoticias.com/2017/09/05/allanamiento-municipalidad-carrillo/" title="Enlace permanente a Fiscalía Realiza Allanamiento en la Municipalidad de Carrillo" rel="bookmark">
						<img width="300" height="160" src="https://primeroennoticias.com/wp-content/uploads/2014/05/Municipalidad-de-Carrillo1-300x160.jpg" class="attachment-300x160 size-300x160" alt="Fiscalía Realiza Allanamiento en la Municipalidad de Carrillo" title="Fiscalía Realiza Allanamiento en la Municipalidad de Carrillo" srcset="https://primeroennoticias.com/wp-content/uploads/2014/05/Municipalidad-de-Carrillo1-300x160.jpg 300w, https://primeroennoticias.com/wp-content/uploads/2014/05/Municipalidad-de-Carrillo1-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://primeroennoticias.com/2017/09/05/allanamiento-municipalidad-carrillo/" title="Enlace permanente a Fiscalía Realiza Allanamiento en la Municipalidad de Carrillo" rel="bookmark">Fiscalía Realiza Allanamiento en la Municipalidad de Carrillo</a></h3>
				<p class="post-meta"><span class="tie-date">1 día atras</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://primeroennoticias.com/2017/09/04/vuelco-mujer-bagaces/" title="Enlace permanente a Mujer Fallece Tras Vuelco de Vehículo en Bagaces" rel="bookmark">
						<img width="300" height="160" src="https://primeroennoticias.com/wp-content/uploads/2017/09/Vuelco-Bagaces-Guanacaste-300x160.jpg" class="attachment-300x160 size-300x160" alt="Mujer Fallece Tras Vuelco de Vehículo en Bagaces" title="Mujer Fallece Tras Vuelco de Vehículo en Bagaces" srcset="https://primeroennoticias.com/wp-content/uploads/2017/09/Vuelco-Bagaces-Guanacaste-300x160.jpg 300w, https://primeroennoticias.com/wp-content/uploads/2017/09/Vuelco-Bagaces-Guanacaste-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://primeroennoticias.com/2017/09/04/vuelco-mujer-bagaces/" title="Enlace permanente a Mujer Fallece Tras Vuelco de Vehículo en Bagaces" rel="bookmark">Mujer Fallece Tras Vuelco de Vehículo en Bagaces</a></h3>
				<p class="post-meta"><span class="tie-date">2 días atras</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Comentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/09/06/olimpiadas-especiales-carrillo/#respond" style="display:none;">Eliminar comentario</a></small></h3>			<form action="https://primeroennoticias.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Su dirección de correo electrónico no será publicada.Los campos necesarios están marcados <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" aria-required="true"></textarea></p>Please Do the Math<img style="height:30px;vertical-align:middle" src="https://primeroennoticias.com/wp-content/plugins/alphaomega-captcha-anti-spam/addenda/asphaliadixedio.php"> &nbsp;<a href="javascript:location.reload()" title=" Reload AlphaOmega Captcha " style="text-decoration:none;"><span style="font-size:2.2em;color:#e00000;vertical-align:middle;">&#10226;</span></a> &nbsp; <span style="display:inline-block; vertical-align:middle"><input id="asphaliakrifo" name="asphaliakrifo" type="text" value="" size="7" style="width:100px;"></span> &nbsp;<a href="https://wordpress.org/extend/plugins/alphaomega-captcha-anti-spam/" title=" Checkout the AlphaOmega Captcha Plugin at WordPress.org " style="text-decoration:none;" target="_blank"><span style="font-size:2.2em;color:#0073aa;vertical-align:middle;">&#10164;</span></a><div style="padding-top:15px;padding-bottom:15px;">&nbsp;</div><p class="comment-form-author"><label for="author">Nombre</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sitio Web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar Comentario" /> <input type='hidden' name='comment_post_ID' value='25508' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>Sucesos		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/09/04/vuelco-mujer-bagaces/" title="Enlace permanente a Mujer Fallece Tras Vuelco de Vehículo en Bagaces" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/09/Vuelco-Bagaces-Guanacaste-70x70.jpg" class="attachment-60x60 size-60x60" alt="Mujer Fallece Tras Vuelco de Vehículo en Bagaces" title="Mujer Fallece Tras Vuelco de Vehículo en Bagaces" srcset="https://primeroennoticias.com/wp-content/uploads/2017/09/Vuelco-Bagaces-Guanacaste-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/09/Vuelco-Bagaces-Guanacaste-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/09/04/vuelco-mujer-bagaces/">Mujer Fallece Tras Vuelco de Vehículo en Bagaces</a></h3>
	 <span class="date"><span class="tie-date">2 días atras</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/09/02/ciclista-atropellado-huacas-santa-cruz/" title="Enlace permanente a Ciclista Muere Atropellado en Huacas de Santa Cruz" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/09/Ciclista.-70x70.jpg" class="attachment-60x60 size-60x60" alt="Ciclista Muere Atropellado en Huacas de Santa Cruz" title="Ciclista Muere Atropellado en Huacas de Santa Cruz" srcset="https://primeroennoticias.com/wp-content/uploads/2017/09/Ciclista.-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/09/Ciclista.-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/09/02/ciclista-atropellado-huacas-santa-cruz/">Ciclista Muere Atropellado en Huacas de Santa Cruz</a></h3>
	 <span class="date"><span class="tie-date">4 días atras</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/09/01/choque-motociclista-fallecido-bagaces/" title="Enlace permanente a Violento Choque deja un Motociclista Fallecido en Bagaces" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/09/Choque-Motociclista-Bagaces-70x70.jpg" class="attachment-60x60 size-60x60" alt="Violento Choque deja un Motociclista Fallecido en Bagaces" title="Violento Choque deja un Motociclista Fallecido en Bagaces" srcset="https://primeroennoticias.com/wp-content/uploads/2017/09/Choque-Motociclista-Bagaces-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/09/Choque-Motociclista-Bagaces-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/09/01/choque-motociclista-fallecido-bagaces/">Violento Choque deja un Motociclista Fallecido en Bagaces</a></h3>
	 <span class="date"><span class="tie-date">5 días atras</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/08/28/nicaraguense-muere-atropellado-canas-guanacaste/" title="Enlace permanente a Nicaragüense Muere Atropellado en Cañas Guanacaste" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/08/Nicaragüense-Atropellado-Cañas-Guanacaste-70x70.jpg" class="attachment-60x60 size-60x60" alt="Nicaragüense Muere Atropellado en Cañas Guanacaste" title="Nicaragüense Muere Atropellado en Cañas Guanacaste" srcset="https://primeroennoticias.com/wp-content/uploads/2017/08/Nicaragüense-Atropellado-Cañas-Guanacaste-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/08/Nicaragüense-Atropellado-Cañas-Guanacaste-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/08/28/nicaraguense-muere-atropellado-canas-guanacaste/">Nicaragüense Muere Atropellado en Cañas Guanacaste</a></h3>
	 <span class="date"><span class="tie-date">10 días atras</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/08/24/colision-fallecido-playas-del-coco/" title="Enlace permanente a Colisión Frontal Deja Un Fallecido en Playas del Coco" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/08/Playas-Coco-Colisón-Guanacaste-70x70.jpg" class="attachment-60x60 size-60x60" alt="Colisión Frontal Deja Un Fallecido en Playas del Coco" title="Colisión Frontal Deja Un Fallecido en Playas del Coco" srcset="https://primeroennoticias.com/wp-content/uploads/2017/08/Playas-Coco-Colisón-Guanacaste-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/08/Playas-Coco-Colisón-Guanacaste-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/08/24/colision-fallecido-playas-del-coco/">Colisión Frontal Deja Un Fallecido en Playas del Coco</a></h3>
	 <span class="date"><span class="tie-date">13 días atras</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/08/23/rayo-mata-joven-18-anos-liberia/" title="Enlace permanente a Rayo Mata a un Joven de 18 Años en Liberia" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/08/Rayo-Joven-Liberia-70x70.jpg" class="attachment-60x60 size-60x60" alt="Rayo Mata a un Joven de 18 Años en Liberia" title="Rayo Mata a un Joven de 18 Años en Liberia" srcset="https://primeroennoticias.com/wp-content/uploads/2017/08/Rayo-Joven-Liberia-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/08/Rayo-Joven-Liberia-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/08/23/rayo-mata-joven-18-anos-liberia/">Rayo Mata a un Joven de 18 Años en Liberia</a></h3>
	 <span class="date"><span class="tie-date">14 días atras</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/08/23/mujer-muere-aparatoso-choque-carrillo/" title="Enlace permanente a Mujer Muere en Aparatoso Choque en Carrillo" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/08/Mujer-Fallecida-Carrillo-Guanacaste-70x70.jpg" class="attachment-60x60 size-60x60" alt="Mujer Muere en Aparatoso Choque en Carrillo" title="Mujer Muere en Aparatoso Choque en Carrillo" srcset="https://primeroennoticias.com/wp-content/uploads/2017/08/Mujer-Fallecida-Carrillo-Guanacaste-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/08/Mujer-Fallecida-Carrillo-Guanacaste-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/08/23/mujer-muere-aparatoso-choque-carrillo/">Mujer Muere en Aparatoso Choque en Carrillo</a></h3>
	 <span class="date"><span class="tie-date">15 días atras</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/08/21/motociclista-muere-al-chocar-camion-bagaces/" title="Enlace permanente a Motociclista Muere al Chocar Contra un Camión en Bagaces" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/08/Motociclista_fallecido-Choque-Bagaces-Guanacaste-70x70.jpg" class="attachment-60x60 size-60x60" alt="Motociclista Muere al Chocar Contra un Camión en Bagaces" title="Motociclista Muere al Chocar Contra un Camión en Bagaces" srcset="https://primeroennoticias.com/wp-content/uploads/2017/08/Motociclista_fallecido-Choque-Bagaces-Guanacaste-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/08/Motociclista_fallecido-Choque-Bagaces-Guanacaste-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/08/21/motociclista-muere-al-chocar-camion-bagaces/">Motociclista Muere al Chocar Contra un Camión en Bagaces</a></h3>
	 <span class="date"><span class="tie-date">16 días atras</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/08/20/nina-muere-ahogada-catarata-bagaces/" title="Enlace permanente a Niña Muere Ahogada en Catarata de Bagaces" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/08/Niña-Ahogada-Catarata-Bagaces-70x70.jpg" class="attachment-60x60 size-60x60" alt="Niña Muere Ahogada en Catarata de Bagaces" title="Niña Muere Ahogada en Catarata de Bagaces" srcset="https://primeroennoticias.com/wp-content/uploads/2017/08/Niña-Ahogada-Catarata-Bagaces-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/08/Niña-Ahogada-Catarata-Bagaces-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/08/20/nina-muere-ahogada-catarata-bagaces/">Niña Muere Ahogada en Catarata de Bagaces</a></h3>
	 <span class="date"><span class="tie-date">17 días atras</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/08/14/conductor-muere-al-colisionar-arbol-santa-cruz/" title="Enlace permanente a Conductor Muere al Colisionar Contra un Árbol en Santa Cruz" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/08/Colision-Arbol-Santa-Cruz-Guanacaste-70x70.jpg" class="attachment-60x60 size-60x60" alt="Conductor Muere al Colisionar Contra un Árbol en Santa Cruz" title="Conductor Muere al Colisionar Contra un Árbol en Santa Cruz" srcset="https://primeroennoticias.com/wp-content/uploads/2017/08/Colision-Arbol-Santa-Cruz-Guanacaste-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/08/Colision-Arbol-Santa-Cruz-Guanacaste-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/08/14/conductor-muere-al-colisionar-arbol-santa-cruz/">Conductor Muere al Colisionar Contra un Árbol en Santa Cruz</a></h3>
	 <span class="date"><span class="tie-date">23 días atras</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4>Tecnología		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2016/10/23/android-notificara-alguien-accede-cuenta-google/" title="Enlace permanente a Android Notificará si Alguién Accede a Tu Cuenta de Google" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2016/10/Notificación-70x70.jpg" class="attachment-60x60 size-60x60" alt="Android Notificará si Alguién Accede a Tu Cuenta de Google" title="Android Notificará si Alguién Accede a Tu Cuenta de Google" srcset="https://primeroennoticias.com/wp-content/uploads/2016/10/Notificación-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2016/10/Notificación-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2016/10/23/android-notificara-alguien-accede-cuenta-google/">Android Notificará si Alguién Accede a Tu Cuenta de Google</a></h3>
	 <span class="date"><span class="tie-date">23 Octubre, 2016</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2016/04/05/activa-cifrado-mensajes-whatsapp/" title="Enlace permanente a Activa el Cifrado de Mensajes de WhatsApp" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2016/04/whats-600x274-70x70.jpg" class="attachment-60x60 size-60x60" alt="Activa el Cifrado de Mensajes de WhatsApp" title="Activa el Cifrado de Mensajes de WhatsApp" srcset="https://primeroennoticias.com/wp-content/uploads/2016/04/whats-600x274-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2016/04/whats-600x274-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2016/04/05/activa-cifrado-mensajes-whatsapp/">Activa el Cifrado de Mensajes de WhatsApp</a></h3>
	 <span class="date"><span class="tie-date">5 Abril, 2016</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2016/02/24/facebook-habilita-boton-no-me-gusta/" title="Enlace permanente a Facebook Habilita Botón no me Gusta" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2016/02/Botones-70x70.gif" class="attachment-60x60 size-60x60" alt="Facebook Habilita Botón no me Gusta" title="Facebook Habilita Botón no me Gusta" srcset="https://primeroennoticias.com/wp-content/uploads/2016/02/Botones-70x70.gif 70w, https://primeroennoticias.com/wp-content/uploads/2016/02/Botones-150x150.gif 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2016/02/24/facebook-habilita-boton-no-me-gusta/">Facebook Habilita Botón no me Gusta</a></h3>
	 <span class="date"><span class="tie-date">24 Febrero, 2016</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2015/10/02/foto-de-perfil-en-facebook-tendra-movimiento/" title="Enlace permanente a Foto de Perfil en Facebook Tendrá Movimiento" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2015/10/Foto-70x70.jpg" class="attachment-60x60 size-60x60" alt="Foto de Perfil en Facebook Tendrá Movimiento" title="Foto de Perfil en Facebook Tendrá Movimiento" srcset="https://primeroennoticias.com/wp-content/uploads/2015/10/Foto-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2015/10/Foto-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2015/10/02/foto-de-perfil-en-facebook-tendra-movimiento/">Foto de Perfil en Facebook Tendrá Movimiento</a></h3>
	 <span class="date"><span class="tie-date">2 Octubre, 2015</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2015/09/21/skype-sufre-caida-a-nivel-mundial/" title="Enlace permanente a Skype Sufre Caída a Nivel Mundial" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2015/09/skype-70x70.jpg" class="attachment-60x60 size-60x60" alt="Skype Sufre Caída a Nivel Mundial" title="Skype Sufre Caída a Nivel Mundial" srcset="https://primeroennoticias.com/wp-content/uploads/2015/09/skype-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2015/09/skype-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2015/09/21/skype-sufre-caida-a-nivel-mundial/">Skype Sufre Caída a Nivel Mundial</a></h3>
	 <span class="date"><span class="tie-date">21 Septiembre, 2015</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2015/09/21/android-presenta-falla-de-seguridad-en-bloqueo-de-pantalla/" title="Enlace permanente a Android Presenta Falla de Seguridad en Bloqueo de Pantalla" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2015/09/Bloqueo-70x70.jpg" class="attachment-60x60 size-60x60" alt="Android Presenta Falla de Seguridad en Bloqueo de Pantalla" title="Android Presenta Falla de Seguridad en Bloqueo de Pantalla" srcset="https://primeroennoticias.com/wp-content/uploads/2015/09/Bloqueo-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2015/09/Bloqueo-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2015/09/21/android-presenta-falla-de-seguridad-en-bloqueo-de-pantalla/">Android Presenta Falla de Seguridad en Bloqueo de Pantalla</a></h3>
	 <span class="date"><span class="tie-date">21 Septiembre, 2015</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2015/08/22/como-funciona-uber/" title="Enlace permanente a ¿Cómo funciona Uber?" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2015/08/Uber-CostaRica-70x70.jpg" class="attachment-60x60 size-60x60" alt="¿Cómo funciona Uber?" title="¿Cómo funciona Uber?" srcset="https://primeroennoticias.com/wp-content/uploads/2015/08/Uber-CostaRica-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2015/08/Uber-CostaRica-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2015/08/22/como-funciona-uber/">¿Cómo funciona Uber?</a></h3>
	 <span class="date"><span class="tie-date">22 Agosto, 2015</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2015/08/11/google-cambia-de-nombre-y-pasara-a-llamarse-alphabet/" title="Enlace permanente a Google Cambia de Nombre y Pasará a llamarse Alphabet" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2015/08/Google-70x70.jpg" class="attachment-60x60 size-60x60" alt="Google Cambia de Nombre y Pasará a llamarse Alphabet" title="Google Cambia de Nombre y Pasará a llamarse Alphabet" srcset="https://primeroennoticias.com/wp-content/uploads/2015/08/Google-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2015/08/Google-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2015/08/11/google-cambia-de-nombre-y-pasara-a-llamarse-alphabet/">Google Cambia de Nombre y Pasará a llamarse Alphabet</a></h3>
	 <span class="date"><span class="tie-date">11 Agosto, 2015</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2015/08/05/nuevo-reproductor-de-youtube-trae-nuevas-novedades/" title="Enlace permanente a Nuevo Reproductor de YouTube Trae Nuevas Novedades" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2015/08/Youtube-70x70.jpg" class="attachment-60x60 size-60x60" alt="Nuevo Reproductor de YouTube Trae Nuevas Novedades" title="Nuevo Reproductor de YouTube Trae Nuevas Novedades" srcset="https://primeroennoticias.com/wp-content/uploads/2015/08/Youtube-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2015/08/Youtube-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2015/08/05/nuevo-reproductor-de-youtube-trae-nuevas-novedades/">Nuevo Reproductor de YouTube Trae Nuevas Novedades</a></h3>
	 <span class="date"><span class="tie-date">5 Agosto, 2015</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2015/07/29/microsoft-inicia-con-la-descarga-de-windows-10/" title="Enlace permanente a Microsoft Inicia con la Descarga de Windows 10" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2015/07/Microsoft-70x70.png" class="attachment-60x60 size-60x60" alt="Microsoft Inicia con la Descarga de Windows 10" title="Microsoft Inicia con la Descarga de Windows 10" srcset="https://primeroennoticias.com/wp-content/uploads/2015/07/Microsoft-70x70.png 70w, https://primeroennoticias.com/wp-content/uploads/2015/07/Microsoft-150x150.png 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2015/07/29/microsoft-inicia-con-la-descarga-de-windows-10/">Microsoft Inicia con la Descarga de Windows 10</a></h3>
	 <span class="date"><span class="tie-date">29 Julio, 2015</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4>Mundo		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2016/08/28/muere-cantante-mexicano-juan-gabriel/" title="Enlace permanente a Muere Cantante Mexicano Juan Gabriel" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2016/08/juan-gabriel-70x70.jpg" class="attachment-60x60 size-60x60" alt="Muere Cantante Mexicano Juan Gabriel" title="Muere Cantante Mexicano Juan Gabriel" srcset="https://primeroennoticias.com/wp-content/uploads/2016/08/juan-gabriel-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2016/08/juan-gabriel-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2016/08/28/muere-cantante-mexicano-juan-gabriel/">Muere Cantante Mexicano Juan Gabriel</a></h3>
	 <span class="date"><span class="tie-date">28 Agosto, 2016</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2016/06/21/graban-momento-cuando-tigre-mata-leopardo-la-india/" title="Enlace permanente a Graban Momento Cuando un Tigre Mata a un Leopardo en la India" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2016/06/Tigre-Laindia-70x70.jpg" class="attachment-60x60 size-60x60" alt="Graban Momento Cuando un Tigre Mata a un Leopardo en la India" title="Graban Momento Cuando un Tigre Mata a un Leopardo en la India" srcset="https://primeroennoticias.com/wp-content/uploads/2016/06/Tigre-Laindia-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2016/06/Tigre-Laindia-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2016/06/21/graban-momento-cuando-tigre-mata-leopardo-la-india/">Graban Momento Cuando un Tigre Mata a un Leopardo en la India</a></h3>
	 <span class="date"><span class="tie-date">21 Junio, 2016</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2016/04/12/ventajas-tienen-los-hoyuelos-venus/" title="Enlace permanente a ¿Qué son y qué Ventajas Tienen los Hoyuelos de Venus?" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2016/04/Hoyuelos-de-Venus--70x70.jpg" class="attachment-60x60 size-60x60" alt="¿Qué son y qué Ventajas Tienen los Hoyuelos de Venus?" title="¿Qué son y qué Ventajas Tienen los Hoyuelos de Venus?" srcset="https://primeroennoticias.com/wp-content/uploads/2016/04/Hoyuelos-de-Venus--70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2016/04/Hoyuelos-de-Venus--150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2016/04/12/ventajas-tienen-los-hoyuelos-venus/">¿Qué son y qué Ventajas Tienen los Hoyuelos de Venus?</a></h3>
	 <span class="date"><span class="tie-date">12 Abril, 2016</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2015/10/26/embutidos-y-carnes-rojas-son-altamente-cancerigenos-advierte-la-oms/" title="Enlace permanente a Embutidos y Carnes Rojas Son Altamente Cancerígenos Advierte la OMS" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2015/10/Embutidos-70x70.jpeg" class="attachment-60x60 size-60x60" alt="Embutidos y Carnes Rojas Son Altamente Cancerígenos Advierte la OMS" title="Embutidos y Carnes Rojas Son Altamente Cancerígenos Advierte la OMS" srcset="https://primeroennoticias.com/wp-content/uploads/2015/10/Embutidos-70x70.jpeg 70w, https://primeroennoticias.com/wp-content/uploads/2015/10/Embutidos-150x150.jpeg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2015/10/26/embutidos-y-carnes-rojas-son-altamente-cancerigenos-advierte-la-oms/">Embutidos y Carnes Rojas Son Altamente Cancerígenos Advierte la OMS</a></h3>
	 <span class="date"><span class="tie-date">26 Octubre, 2015</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2015/10/20/estudiante-graba-nido-de-serpientes-cascabeles-en-eeuu/" title="Enlace permanente a Estudiante Graba Nido de Serpientes Cascabeles en EEUU" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2015/10/Estudiante-70x70.jpg" class="attachment-60x60 size-60x60" alt="Estudiante Graba Nido de Serpientes Cascabeles en EEUU" title="Estudiante Graba Nido de Serpientes Cascabeles en EEUU" srcset="https://primeroennoticias.com/wp-content/uploads/2015/10/Estudiante-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2015/10/Estudiante-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2015/10/20/estudiante-graba-nido-de-serpientes-cascabeles-en-eeuu/">Estudiante Graba Nido de Serpientes Cascabeles en EEUU</a></h3>
	 <span class="date"><span class="tie-date">20 Octubre, 2015</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-8" class="widget categort-posts"><div class="widget-top"><h4>Política		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/08/21/canas-inscribe-precandidatura-diputada/" title="Enlace permanente a Vecina de Cañas Inscribe Precandidatura a Diputada" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/08/Celia-Arrendo-Guanacaste-70x70.jpg" class="attachment-60x60 size-60x60" alt="Vecina de Cañas Inscribe Precandidatura a Diputada" title="Vecina de Cañas Inscribe Precandidatura a Diputada" srcset="https://primeroennoticias.com/wp-content/uploads/2017/08/Celia-Arrendo-Guanacaste-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/08/Celia-Arrendo-Guanacaste-150x150.jpg 150w, https://primeroennoticias.com/wp-content/uploads/2017/08/Celia-Arrendo-Guanacaste-300x300.jpg 300w, https://primeroennoticias.com/wp-content/uploads/2017/08/Celia-Arrendo-Guanacaste.jpg 700w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/08/21/canas-inscribe-precandidatura-diputada/">Vecina de Cañas Inscribe Precandidatura a Diputada</a></h3>
	 <span class="date"><span class="tie-date">16 días atras</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/08/13/pln-doctor-matarrita-diputado/" title="Enlace permanente a PLN de Santa Cruz Promueve al Doctor Matarrita Como Diputado" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/08/Luis-Alonso-Matarrita-Rodríguez-70x70.jpg" class="attachment-60x60 size-60x60" alt="PLN de Santa Cruz Promueve al Doctor Matarrita Como Diputado" title="PLN de Santa Cruz Promueve al Doctor Matarrita Como Diputado" srcset="https://primeroennoticias.com/wp-content/uploads/2017/08/Luis-Alonso-Matarrita-Rodríguez-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/08/Luis-Alonso-Matarrita-Rodríguez-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/08/13/pln-doctor-matarrita-diputado/">PLN de Santa Cruz Promueve al Doctor Matarrita Como Diputado</a></h3>
	 <span class="date"><span class="tie-date">24 días atras</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/05/03/abogado-rodrigo-sandoval-aspira-diputado-guanacaste/" title="Enlace permanente a Abogado Rodrigo Sandoval Aspira ser Diputado por Guanacaste" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/05/Rodrigo-Sandoval-Villalobos-70x70.jpg" class="attachment-60x60 size-60x60" alt="Abogado Rodrigo Sandoval Aspira ser Diputado por Guanacaste" title="Abogado Rodrigo Sandoval Aspira ser Diputado por Guanacaste" srcset="https://primeroennoticias.com/wp-content/uploads/2017/05/Rodrigo-Sandoval-Villalobos-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/05/Rodrigo-Sandoval-Villalobos-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/05/03/abogado-rodrigo-sandoval-aspira-diputado-guanacaste/">Abogado Rodrigo Sandoval Aspira ser Diputado por Guanacaste</a></h3>
	 <span class="date"><span class="tie-date">3 Mayo, 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/02/14/santacrucena-la-nueva-ministra-economia-industria-comercio/" title="Enlace permanente a Santacruceña es la Nueva Ministra de Economía Industria y Comercio" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/02/eannina-Dinarte-Romer-MinistraEconomia-70x70.jpg" class="attachment-60x60 size-60x60" alt="Santacruceña es la Nueva Ministra de Economía Industria y Comercio" title="Santacruceña es la Nueva Ministra de Economía Industria y Comercio" srcset="https://primeroennoticias.com/wp-content/uploads/2017/02/eannina-Dinarte-Romer-MinistraEconomia-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/02/eannina-Dinarte-Romer-MinistraEconomia-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/02/14/santacrucena-la-nueva-ministra-economia-industria-comercio/">Santacruceña es la Nueva Ministra de Economía Industria y Comercio</a></h3>
	 <span class="date"><span class="tie-date">14 Febrero, 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/02/11/figueres-se-reunira-abiertamente-los-santacrucenos/" title="Enlace permanente a Figueres Se Reunirá “Abiertamente” con los Santacruceños" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/02/Figueres-Santa-Cruz-Guanacaste-70x70.jpg" class="attachment-60x60 size-60x60" alt="Figueres Se Reunirá “Abiertamente” con los Santacruceños" title="Figueres Se Reunirá “Abiertamente” con los Santacruceños" srcset="https://primeroennoticias.com/wp-content/uploads/2017/02/Figueres-Santa-Cruz-Guanacaste-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/02/Figueres-Santa-Cruz-Guanacaste-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/02/11/figueres-se-reunira-abiertamente-los-santacrucenos/">Figueres Se Reunirá “Abiertamente” con los Santacruceños</a></h3>
	 <span class="date"><span class="tie-date">11 Febrero, 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/02/08/aprueban-reglamento-plebiscito-revocar-la-alcaldesa-santa-cruz/" title="Enlace permanente a Aprueban Reglamento de Plebiscito Para Revocar a la Alcaldesa de Santa Cruz" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/02/plebiscito-Santa-Cruz-Guanacaste-70x70.png" class="attachment-60x60 size-60x60" alt="Aprueban Reglamento de Plebiscito Para Revocar a la Alcaldesa de Santa Cruz" title="Aprueban Reglamento de Plebiscito Para Revocar a la Alcaldesa de Santa Cruz" srcset="https://primeroennoticias.com/wp-content/uploads/2017/02/plebiscito-Santa-Cruz-Guanacaste-70x70.png 70w, https://primeroennoticias.com/wp-content/uploads/2017/02/plebiscito-Santa-Cruz-Guanacaste-150x150.png 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/02/08/aprueban-reglamento-plebiscito-revocar-la-alcaldesa-santa-cruz/">Aprueban Reglamento de Plebiscito Para Revocar a la Alcaldesa de Santa Cruz</a></h3>
	 <span class="date"><span class="tie-date">8 Febrero, 2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-10" class="widget categort-posts"><div class="widget-top"><h4>Empleos Guanacaste		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/09/05/britt-feria-empleo-liberia/" title="Enlace permanente a Grupo Britt Requiere Contratar 50 Personas en Liberia" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/09/Britt-Feria-Empleo-Guanacaste-70x70.jpg" class="attachment-60x60 size-60x60" alt="Grupo Britt Requiere Contratar 50 Personas en Liberia" title="Grupo Britt Requiere Contratar 50 Personas en Liberia" srcset="https://primeroennoticias.com/wp-content/uploads/2017/09/Britt-Feria-Empleo-Guanacaste-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/09/Britt-Feria-Empleo-Guanacaste-150x150.jpg 150w, https://primeroennoticias.com/wp-content/uploads/2017/09/Britt-Feria-Empleo-Guanacaste-300x300.jpg 300w, https://primeroennoticias.com/wp-content/uploads/2017/09/Britt-Feria-Empleo-Guanacaste-768x768.jpg 768w, https://primeroennoticias.com/wp-content/uploads/2017/09/Britt-Feria-Empleo-Guanacaste.jpg 808w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/09/05/britt-feria-empleo-liberia/">Grupo Britt Requiere Contratar 50 Personas en Liberia</a></h3>
	 <span class="date"><span class="tie-date">24 horas atras</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/08/31/feria-empleo-marriott-guanacaste/" title="Enlace permanente a Hotel Marriott Realizará Feria de Empleo en Huacas" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/08/Feria-Empleo-Guanacaste-70x70.jpg" class="attachment-60x60 size-60x60" alt="Hotel Marriott Realizará Feria de Empleo en Huacas" title="Hotel Marriott Realizará Feria de Empleo en Huacas" srcset="https://primeroennoticias.com/wp-content/uploads/2017/08/Feria-Empleo-Guanacaste-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/08/Feria-Empleo-Guanacaste-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/08/31/feria-empleo-marriott-guanacaste/">Hotel Marriott Realizará Feria de Empleo en Huacas</a></h3>
	 <span class="date"><span class="tie-date">6 días atras</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/07/26/walmart-realizara-feria-empleo-santa-cruz/" title="Enlace permanente a Walmart Realizará Feria de Empleo en Santa Cruz" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/07/Walmart-Liberia-Guanacaste-70x70.jpg" class="attachment-60x60 size-60x60" alt="Walmart Realizará Feria de Empleo en Santa Cruz" title="Walmart Realizará Feria de Empleo en Santa Cruz" srcset="https://primeroennoticias.com/wp-content/uploads/2017/07/Walmart-Liberia-Guanacaste-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/07/Walmart-Liberia-Guanacaste-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/07/26/walmart-realizara-feria-empleo-santa-cruz/">Walmart Realizará Feria de Empleo en Santa Cruz</a></h3>
	 <span class="date"><span class="tie-date">26 Julio, 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/07/09/subway-necesita-contratar-personal-santa-cruz-nicoya/" title="Enlace permanente a Subway Necesita Contratar Personal en Santa Cruz y Nicoya" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/07/Subway-Santa-Cruz-Nicoya-70x70.jpg" class="attachment-60x60 size-60x60" alt="Subway Necesita Contratar Personal en Santa Cruz y Nicoya" title="Subway Necesita Contratar Personal en Santa Cruz y Nicoya" srcset="https://primeroennoticias.com/wp-content/uploads/2017/07/Subway-Santa-Cruz-Nicoya-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/07/Subway-Santa-Cruz-Nicoya-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/07/09/subway-necesita-contratar-personal-santa-cruz-nicoya/">Subway Necesita Contratar Personal en Santa Cruz y Nicoya</a></h3>
	 <span class="date"><span class="tie-date">9 Julio, 2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="ubm-banners-3" class="widget ubm_widget"><div class="widget-top"><h4>Publicidad Disponible</h4><div class="stripe-line"></div></div>
						<div class="widget-container">        <div class="ubm_banner">
                	<img src="https://primeroennoticias.com/wp-content/uploads/useful_banner_manager_banners/19-aviso-primero-en-noticias.gif" width="300" height="412" alt="Bannerprimeroennoticias" />
                    </div>
        </div></div><!-- .widget /--><div id="ubm-banners-2" class="widget ubm_widget"><div class="widget-top"><h4>Publicidad</h4><div class="stripe-line"></div></div>
						<div class="widget-container">        <div class="ubm_banner">
                        <a href="https://www.webempresa.com/wordpress/hosting-wordpress.html?utm_medium=affiliate&utm_source=&utm_campaign=Afiliados" target="_self" rel="dofollow">
                    	<img src="https://primeroennoticias.com/wp-content/uploads/useful_banner_manager_banners/22-wordpress_336x280_pruebagratis.gif" width="300" height="350" alt="" />
                            </a>
                    </div>
        </div></div><!-- .widget /--><div id="categort-posts-widget-11" class="widget categort-posts"><div class="widget-top"><h4>#BuenasNoticias		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/09/06/olimpiadas-especiales-carrillo/" title="Enlace permanente a Carrillo Albergará Evento Regional de Olimpiadas Especiales" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/09/Olimpiadas-Especiales-Carrillo-Guanacaste.-70x70.jpg" class="attachment-60x60 size-60x60" alt="Carrillo Albergará Evento Regional de Olimpiadas Especiales" title="Carrillo Albergará Evento Regional de Olimpiadas Especiales" srcset="https://primeroennoticias.com/wp-content/uploads/2017/09/Olimpiadas-Especiales-Carrillo-Guanacaste.-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/09/Olimpiadas-Especiales-Carrillo-Guanacaste.-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/09/06/olimpiadas-especiales-carrillo/">Carrillo Albergará Evento Regional de Olimpiadas Especiales</a></h3>
	 <span class="date"><span class="tie-date">42 mins atras</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/08/23/cepia-paneles-solares-santa-cruz/" title="Enlace permanente a CEPIA Instala Páneles Solares para Favorecer Niños en Santa Cruz" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/08/Páneles-Solares-Cepia-Ganacaste.-70x70.jpg" class="attachment-60x60 size-60x60" alt="CEPIA Instala Páneles Solares para Favorecer Niños en Santa Cruz" title="CEPIA Instala Páneles Solares para Favorecer Niños en Santa Cruz" srcset="https://primeroennoticias.com/wp-content/uploads/2017/08/Páneles-Solares-Cepia-Ganacaste.-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/08/Páneles-Solares-Cepia-Ganacaste.-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/08/23/cepia-paneles-solares-santa-cruz/">CEPIA Instala Páneles Solares para Favorecer Niños en Santa Cruz</a></h3>
	 <span class="date"><span class="tie-date">14 días atras</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/08/14/construccion-del-mercado-mayorista-chorotega/" title="Enlace permanente a En Setiembre Inicia Construcción del Mercado Mayorista Chorotega" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/08/Mercado-Mayorista-Chorotega-Guanacaste-70x70.jpg" class="attachment-60x60 size-60x60" alt="En Setiembre Inicia Construcción del Mercado Mayorista Chorotega" title="En Setiembre Inicia Construcción del Mercado Mayorista Chorotega" srcset="https://primeroennoticias.com/wp-content/uploads/2017/08/Mercado-Mayorista-Chorotega-Guanacaste-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/08/Mercado-Mayorista-Chorotega-Guanacaste-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/08/14/construccion-del-mercado-mayorista-chorotega/">En Setiembre Inicia Construcción del Mercado Mayorista Chorotega</a></h3>
	 <span class="date"><span class="tie-date">23 días atras</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/08/03/autobus-combustible-hidrogeno-operara-liberia/" title="Enlace permanente a Autobús con Combustible de Hidrógeno Operará en Liberia" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/08/Bus-Hidrógeno-Guanacaste-70x70.jpg" class="attachment-60x60 size-60x60" alt="Autobús con Combustible de Hidrógeno Operará en Liberia" title="Autobús con Combustible de Hidrógeno Operará en Liberia" srcset="https://primeroennoticias.com/wp-content/uploads/2017/08/Bus-Hidrógeno-Guanacaste-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/08/Bus-Hidrógeno-Guanacaste-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/08/03/autobus-combustible-hidrogeno-operara-liberia/">Autobús con Combustible de Hidrógeno Operará en Liberia</a></h3>
	 <span class="date"><span class="tie-date">3 Agosto, 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/07/23/vecinos-paso-hondo-santa-cruz-cuentan-casa/" title="Enlace permanente a Vecinos de Paso Hondo de Santa Cruz Cuentan con Casa Propia" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/07/Vivienda_ProyectoLasBrisas_SantaCruz.-70x70.jpg" class="attachment-60x60 size-60x60" alt="Vecinos de Paso Hondo de Santa Cruz Cuentan con Casa Propia" title="Vecinos de Paso Hondo de Santa Cruz Cuentan con Casa Propia" srcset="https://primeroennoticias.com/wp-content/uploads/2017/07/Vivienda_ProyectoLasBrisas_SantaCruz.-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/07/Vivienda_ProyectoLasBrisas_SantaCruz.-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/07/23/vecinos-paso-hondo-santa-cruz-cuentan-casa/">Vecinos de Paso Hondo de Santa Cruz Cuentan con Casa Propia</a></h3>
	 <span class="date"><span class="tie-date">23 Julio, 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/07/22/santa-cruz-estrena-delegacion-policial-%e2%82%a11-000-millones/" title="Enlace permanente a Santa Cruz Estrena Delegación Policial de ₡1.000 Millones" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/07/Delegación-Santa-Cruz-70x70.jpg" class="attachment-60x60 size-60x60" alt="Santa Cruz Estrena Delegación Policial de ₡1.000 Millones" title="Santa Cruz Estrena Delegación Policial de ₡1.000 Millones" srcset="https://primeroennoticias.com/wp-content/uploads/2017/07/Delegación-Santa-Cruz-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/07/Delegación-Santa-Cruz-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/07/22/santa-cruz-estrena-delegacion-policial-%e2%82%a11-000-millones/">Santa Cruz Estrena Delegación Policial de ₡1.000 Millones</a></h3>
	 <span class="date"><span class="tie-date">22 Julio, 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/07/18/imas-ha-beneficiado-19-mil-familias-guanacaste/" title="Enlace permanente a IMAS A Beneficiado a 19 Mil Familias de Guanacaste" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2014/08/Niños-Guanacaste.JPG-70x70.jpg" class="attachment-60x60 size-60x60" alt="IMAS A Beneficiado a 19 Mil Familias de Guanacaste" title="IMAS A Beneficiado a 19 Mil Familias de Guanacaste" srcset="https://primeroennoticias.com/wp-content/uploads/2014/08/Niños-Guanacaste.JPG-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2014/08/Niños-Guanacaste.JPG-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/07/18/imas-ha-beneficiado-19-mil-familias-guanacaste/">IMAS A Beneficiado a 19 Mil Familias de Guanacaste</a></h3>
	 <span class="date"><span class="tie-date">18 Julio, 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/07/17/guias-scouts-realizaron-labor-impacto-social-tilaran/" title="Enlace permanente a Guías y Scouts Realizaron Labor de Impacto Social en Tilarán" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/07/Guias-y-Scouts-Tilarán-70x70.jpeg" class="attachment-60x60 size-60x60" alt="Guías y Scouts Realizaron Labor de Impacto Social en Tilarán" title="Guías y Scouts Realizaron Labor de Impacto Social en Tilarán" srcset="https://primeroennoticias.com/wp-content/uploads/2017/07/Guias-y-Scouts-Tilarán-70x70.jpeg 70w, https://primeroennoticias.com/wp-content/uploads/2017/07/Guias-y-Scouts-Tilarán-150x150.jpeg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/07/17/guias-scouts-realizaron-labor-impacto-social-tilaran/">Guías y Scouts Realizaron Labor de Impacto Social en Tilarán</a></h3>
	 <span class="date"><span class="tie-date">17 Julio, 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/07/14/walmart-abrio-hoy-puertas-liberia-guanacaste/" title="Enlace permanente a Walmart Abrió Hoy Sus Puertas en Liberia Guanacaste" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/07/Walmart-Liberia-3-70x70.jpg" class="attachment-60x60 size-60x60" alt="Walmart Abrió Hoy Sus Puertas en Liberia Guanacaste" title="Walmart Abrió Hoy Sus Puertas en Liberia Guanacaste" srcset="https://primeroennoticias.com/wp-content/uploads/2017/07/Walmart-Liberia-3-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/07/Walmart-Liberia-3-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/07/14/walmart-abrio-hoy-puertas-liberia-guanacaste/">Walmart Abrió Hoy Sus Puertas en Liberia Guanacaste</a></h3>
	 <span class="date"><span class="tie-date">14 Julio, 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/07/13/cuatro-ideas-negocio-guanacaste-mostraron-potencial/" title="Enlace permanente a Cuatro Ideas de Negocio en Guanacaste Mostraron su Potencial" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/07/Ideas-Negocio-Guanacaste-70x70.jpg" class="attachment-60x60 size-60x60" alt="Cuatro Ideas de Negocio en Guanacaste Mostraron su Potencial" title="Cuatro Ideas de Negocio en Guanacaste Mostraron su Potencial" srcset="https://primeroennoticias.com/wp-content/uploads/2017/07/Ideas-Negocio-Guanacaste-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/07/Ideas-Negocio-Guanacaste-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/07/13/cuatro-ideas-negocio-guanacaste-mostraron-potencial/">Cuatro Ideas de Negocio en Guanacaste Mostraron su Potencial</a></h3>
	 <span class="date"><span class="tie-date">13 Julio, 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/06/30/comunidad-brasilito-santa-cruz-estrena-nuevo-ebais/" title="Enlace permanente a Comunidad de Brasilito de Santa Cruz Estrena Nuevo Ebais" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/06/EBAIS-de-Brasilito-Santa-Cruz-70x70.jpg" class="attachment-60x60 size-60x60" alt="Comunidad de Brasilito de Santa Cruz Estrena Nuevo Ebais" title="Comunidad de Brasilito de Santa Cruz Estrena Nuevo Ebais" srcset="https://primeroennoticias.com/wp-content/uploads/2017/06/EBAIS-de-Brasilito-Santa-Cruz-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/06/EBAIS-de-Brasilito-Santa-Cruz-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/06/30/comunidad-brasilito-santa-cruz-estrena-nuevo-ebais/">Comunidad de Brasilito de Santa Cruz Estrena Nuevo Ebais</a></h3>
	 <span class="date"><span class="tie-date">30 Junio, 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/06/22/empresas-guanacaste-comercializaran-productos-nivel-nacional/" title="Enlace permanente a Empresas de Guanacaste, Comercializarán sus Productos a Nivel Nacional" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/06/Empresas-Guanacaste-70x70.jpg" class="attachment-60x60 size-60x60" alt="Empresas de Guanacaste, Comercializarán sus Productos a Nivel Nacional" title="Empresas de Guanacaste, Comercializarán sus Productos a Nivel Nacional" srcset="https://primeroennoticias.com/wp-content/uploads/2017/06/Empresas-Guanacaste-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/06/Empresas-Guanacaste-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/06/22/empresas-guanacaste-comercializaran-productos-nivel-nacional/">Empresas de Guanacaste, Comercializarán sus Productos a Nivel Nacional</a></h3>
	 <span class="date"><span class="tie-date">22 Junio, 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/06/05/jw-marriott-facilita-piscinas-rehabilitar-ninos-discapacidad/" title="Enlace permanente a JW Marriott Facilita Piscinas Para Rehabilitar Niños con Discapacidad" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/06/Piscinas-JW-Marriott-Guanacaste-70x70.jpg" class="attachment-60x60 size-60x60" alt="JW Marriott Facilita Piscinas Para Rehabilitar Niños con Discapacidad" title="JW Marriott Facilita Piscinas Para Rehabilitar Niños con Discapacidad" srcset="https://primeroennoticias.com/wp-content/uploads/2017/06/Piscinas-JW-Marriott-Guanacaste-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/06/Piscinas-JW-Marriott-Guanacaste-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/06/05/jw-marriott-facilita-piscinas-rehabilitar-ninos-discapacidad/">JW Marriott Facilita Piscinas Para Rehabilitar Niños con Discapacidad</a></h3>
	 <span class="date"><span class="tie-date">5 Junio, 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/05/24/familia-norteamerica-dono-420-salveques-escolares-carrillo/" title="Enlace permanente a Familia Norteamérica Donó 420 Salveques Escolares en Carrillo" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/05/Salvaquez-Carrillo-Guanacaste-70x70.jpg" class="attachment-60x60 size-60x60" alt="Familia Norteamérica Donó 420 Salveques Escolares en Carrillo" title="Familia Norteamérica Donó 420 Salveques Escolares en Carrillo" srcset="https://primeroennoticias.com/wp-content/uploads/2017/05/Salvaquez-Carrillo-Guanacaste-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/05/Salvaquez-Carrillo-Guanacaste-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/05/24/familia-norteamerica-dono-420-salveques-escolares-carrillo/">Familia Norteamérica Donó 420 Salveques Escolares en Carrillo</a></h3>
	 <span class="date"><span class="tie-date">24 Mayo, 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/05/19/cemex-dona-15-mil-conservar-medio-ambiente-guanacaste/" title="Enlace permanente a CEMEX Dona $15 mil Para Conservar el Medio Ambiente en Guanacaste" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/05/Ceme-Medio-Ambiente-70x70.jpg" class="attachment-60x60 size-60x60" alt="CEMEX Dona $15 mil Para Conservar el Medio Ambiente en Guanacaste" title="CEMEX Dona $15 mil Para Conservar el Medio Ambiente en Guanacaste" srcset="https://primeroennoticias.com/wp-content/uploads/2017/05/Ceme-Medio-Ambiente-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/05/Ceme-Medio-Ambiente-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/05/19/cemex-dona-15-mil-conservar-medio-ambiente-guanacaste/">CEMEX Dona $15 mil Para Conservar el Medio Ambiente en Guanacaste</a></h3>
	 <span class="date"><span class="tie-date">19 Mayo, 2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>Síguenos en las Redes Sociales</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons icon_32">
		<a class="ttip rss-tieicon" title="Rss" href="https://primeroennoticias.com/feed/" target="_blank"><img src="https://primeroennoticias.com/wp-content/themes/jarida/images/socialicons/rss.png" alt="RSS"  /></a><a class="ttip google-tieicon" title="Google+" href="https://plus.google.com/u/0/+Primeroennoticiasunequipoadelante/posts" target="_blank"><img src="https://primeroennoticias.com/wp-content/themes/jarida/images/socialicons/google_plus.png" alt="Google+"  /></a><a class="ttip facebook-tieicon" title="Facebook" href="https://www.facebook.com/pages/Primeroennoticiascom/195843637246250?fref=ts" target="_blank"><img src="https://primeroennoticias.com/wp-content/themes/jarida/images/socialicons/facebook.png" alt="Facebook"  /></a><a class="ttip twitter-tieicon" title="Twitter" href="https://twitter.com/pennoticias" target="_blank"><img src="https://primeroennoticias.com/wp-content/themes/jarida/images/socialicons/twitter.png" alt="Twitter"  /></a><a class="ttip youtube-tieicon" title="Youtube" href="http://www.youtube.com/channel/UCAoOJwytV3XOZokpjtKpmhg/videos" target="_blank"><img  src="https://primeroennoticias.com/wp-content/themes/jarida/images/socialicons/youtube.png" alt="YouTube"  /></a><a class="ttip instagram-tieicon" title="instagram" href="http://instagram.com/primeroennoticias/#" target="_blank"><img  src="https://primeroennoticias.com/wp-content/themes/jarida/images/socialicons/instagram.png" alt="instagram"  /></a>	</div>

</div></div><!-- .widget /--><div id="login-widget-2" class="widget login-widget"><div class="widget-top"><h4>Acceder</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div id="login-form">
			<form action="https://primeroennoticias.com/wp-login.php" method="post">
				<p id="log-username"><input type="text" name="log" id="log" value="Nombre de usuario" onfocus="if (this.value == 'Nombre de usuario') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Nombre de usuario';}"  size="33" /></p>
				<p id="log-pass"><input type="password" name="pwd" id="pwd" value="Palabra clave" onfocus="if (this.value == 'Palabra clave') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Palabra clave';}" size="33" /></p>
				<input type="submit" name="submit" value="Log in" class="login-button" />
				<label for="rememberme"><input name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever" /> Recordarme</label>
				<input type="hidden" name="redirect_to" value="/2017/09/06/olimpiadas-especiales-carrillo/"/>
			</form>
			<ul class="login-links">
								<li><a href="https://primeroennoticias.com/wp-login.php?action=lostpassword&redirect_to=https://primeroennoticias.com/2017/09/06/olimpiadas-especiales-carrillo/">Olvidó la contraseña?</a></li>
			</ul>
		</div>
	</div></div><!-- .widget /--><div id="archives-2" class="widget widget_archive"><div class="widget-top"><h4>Archivos</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='https://primeroennoticias.com/2017/09/'> Septiembre 2017 </option>
	<option value='https://primeroennoticias.com/2017/08/'> Agosto 2017 </option>
	<option value='https://primeroennoticias.com/2017/07/'> Julio 2017 </option>
	<option value='https://primeroennoticias.com/2017/06/'> Junio 2017 </option>
	<option value='https://primeroennoticias.com/2017/05/'> Mayo 2017 </option>
	<option value='https://primeroennoticias.com/2017/04/'> Abril 2017 </option>
	<option value='https://primeroennoticias.com/2017/03/'> Marzo 2017 </option>
	<option value='https://primeroennoticias.com/2017/02/'> Febrero 2017 </option>
	<option value='https://primeroennoticias.com/2017/01/'> Enero 2017 </option>
	<option value='https://primeroennoticias.com/2016/12/'> Diciembre 2016 </option>
	<option value='https://primeroennoticias.com/2016/11/'> Noviembre 2016 </option>
	<option value='https://primeroennoticias.com/2016/10/'> Octubre 2016 </option>
	<option value='https://primeroennoticias.com/2016/09/'> Septiembre 2016 </option>
	<option value='https://primeroennoticias.com/2016/08/'> Agosto 2016 </option>
	<option value='https://primeroennoticias.com/2016/07/'> Julio 2016 </option>
	<option value='https://primeroennoticias.com/2016/06/'> Junio 2016 </option>
	<option value='https://primeroennoticias.com/2016/05/'> Mayo 2016 </option>
	<option value='https://primeroennoticias.com/2016/04/'> Abril 2016 </option>
	<option value='https://primeroennoticias.com/2016/03/'> Marzo 2016 </option>
	<option value='https://primeroennoticias.com/2016/02/'> Febrero 2016 </option>
	<option value='https://primeroennoticias.com/2016/01/'> Enero 2016 </option>
	<option value='https://primeroennoticias.com/2015/12/'> Diciembre 2015 </option>
	<option value='https://primeroennoticias.com/2015/11/'> Noviembre 2015 </option>
	<option value='https://primeroennoticias.com/2015/10/'> Octubre 2015 </option>
	<option value='https://primeroennoticias.com/2015/09/'> Septiembre 2015 </option>
	<option value='https://primeroennoticias.com/2015/08/'> Agosto 2015 </option>
	<option value='https://primeroennoticias.com/2015/07/'> Julio 2015 </option>
	<option value='https://primeroennoticias.com/2015/06/'> Junio 2015 </option>
	<option value='https://primeroennoticias.com/2015/05/'> Mayo 2015 </option>
	<option value='https://primeroennoticias.com/2015/04/'> Abril 2015 </option>
	<option value='https://primeroennoticias.com/2015/03/'> Marzo 2015 </option>
	<option value='https://primeroennoticias.com/2015/02/'> Febrero 2015 </option>
	<option value='https://primeroennoticias.com/2015/01/'> Enero 2015 </option>
	<option value='https://primeroennoticias.com/2014/12/'> Diciembre 2014 </option>
	<option value='https://primeroennoticias.com/2014/11/'> Noviembre 2014 </option>
	<option value='https://primeroennoticias.com/2014/10/'> Octubre 2014 </option>
	<option value='https://primeroennoticias.com/2014/09/'> Septiembre 2014 </option>
	<option value='https://primeroennoticias.com/2014/08/'> Agosto 2014 </option>
	<option value='https://primeroennoticias.com/2014/07/'> Julio 2014 </option>
	<option value='https://primeroennoticias.com/2014/06/'> Junio 2014 </option>
	<option value='https://primeroennoticias.com/2014/05/'> Mayo 2014 </option>
	<option value='https://primeroennoticias.com/2014/04/'> Abril 2014 </option>
	<option value='https://primeroennoticias.com/2014/03/'> Marzo 2014 </option>
	<option value='https://primeroennoticias.com/2014/02/'> Febrero 2014 </option>
	<option value='https://primeroennoticias.com/2014/01/'> Enero 2014 </option>
	<option value='https://primeroennoticias.com/2013/12/'> Diciembre 2013 </option>
	<option value='https://primeroennoticias.com/2013/11/'> Noviembre 2013 </option>
	<option value='https://primeroennoticias.com/2013/10/'> Octubre 2013 </option>
	<option value='https://primeroennoticias.com/2013/09/'> Septiembre 2013 </option>
	<option value='https://primeroennoticias.com/2013/08/'> Agosto 2013 </option>
	<option value='https://primeroennoticias.com/2013/07/'> Julio 2013 </option>
	<option value='https://primeroennoticias.com/2013/06/'> Junio 2013 </option>
	<option value='https://primeroennoticias.com/2013/04/'> Abril 2013 </option>
	<option value='https://primeroennoticias.com/2012/04/'> Abril 2012 </option>

		</select>
		</div></div><!-- .widget /--><div id="categort-posts-widget-6" class="widget categort-posts"><div class="widget-top"><h4>Deportes		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/09/06/olimpiadas-especiales-carrillo/" title="Enlace permanente a Carrillo Albergará Evento Regional de Olimpiadas Especiales" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/09/Olimpiadas-Especiales-Carrillo-Guanacaste.-70x70.jpg" class="attachment-60x60 size-60x60" alt="Carrillo Albergará Evento Regional de Olimpiadas Especiales" title="Carrillo Albergará Evento Regional de Olimpiadas Especiales" srcset="https://primeroennoticias.com/wp-content/uploads/2017/09/Olimpiadas-Especiales-Carrillo-Guanacaste.-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/09/Olimpiadas-Especiales-Carrillo-Guanacaste.-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/09/06/olimpiadas-especiales-carrillo/">Carrillo Albergará Evento Regional de Olimpiadas Especiales</a></h3>
	 <span class="date"><span class="tie-date">42 mins atras</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/06/17/carrillo-recibira-2-000-atletas-la-realizacion-del-iroman-70-3/" title="Enlace permanente a Carrillo Recibirá 2.000 Atletas en la Realización del Iroman 70.3" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2015/03/Serie-BMW-Hacienda-Pinilla-Guanacaste_LNCIMA20140524_0094_5-70x70.jpg" class="attachment-60x60 size-60x60" alt="Carrillo Recibirá 2.000 Atletas en la Realización del Iroman 70.3" title="Carrillo Recibirá 2.000 Atletas en la Realización del Iroman 70.3" srcset="https://primeroennoticias.com/wp-content/uploads/2015/03/Serie-BMW-Hacienda-Pinilla-Guanacaste_LNCIMA20140524_0094_5-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2015/03/Serie-BMW-Hacienda-Pinilla-Guanacaste_LNCIMA20140524_0094_5-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/06/17/carrillo-recibira-2-000-atletas-la-realizacion-del-iroman-70-3/">Carrillo Recibirá 2.000 Atletas en la Realización del Iroman 70.3</a></h3>
	 <span class="date"><span class="tie-date">17 Junio, 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/05/05/ironman-703-realizo-donacion-articulos-deportivos-carrillo/" title="Enlace permanente a Ironman 70,3 Realizó Donación de Artículos Deportivos en Carrillo" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/05/Iroman-Carrillo-70x70.jpg" class="attachment-60x60 size-60x60" alt="Ironman 70,3 Realizó Donación de Artículos Deportivos en Carrillo" title="Ironman 70,3 Realizó Donación de Artículos Deportivos en Carrillo" srcset="https://primeroennoticias.com/wp-content/uploads/2017/05/Iroman-Carrillo-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/05/Iroman-Carrillo-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/05/05/ironman-703-realizo-donacion-articulos-deportivos-carrillo/">Ironman 70,3 Realizó Donación de Artículos Deportivos en Carrillo</a></h3>
	 <span class="date"><span class="tie-date">5 Mayo, 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/04/26/reserva-conchal-albergara-torneo-pga-tour-latinoamerica/" title="Enlace permanente a Reserva Conchal Albergará Torneo  PGA Tour Latinoamérica" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/04/Reserva-Concha-Guanacaste-70x70.jpg" class="attachment-60x60 size-60x60" alt="Reserva Conchal Albergará Torneo  PGA Tour Latinoamérica" title="Reserva Conchal Albergará Torneo  PGA Tour Latinoamérica" srcset="https://primeroennoticias.com/wp-content/uploads/2017/04/Reserva-Concha-Guanacaste-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/04/Reserva-Concha-Guanacaste-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/04/26/reserva-conchal-albergara-torneo-pga-tour-latinoamerica/">Reserva Conchal Albergará Torneo  PGA Tour Latinoamérica</a></h3>
	 <span class="date"><span class="tie-date">26 Abril, 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/02/22/winston-parks-quiere-iniciar-ambicioso-proyecto-deportivo-la-adg/" title="Enlace permanente a Winston Parks Quiere Iniciar Ambicioso Proyecto Deportivo con la ADG" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/02/Winston-Parks-ADG-Guanacaste-70x70.jpg" class="attachment-60x60 size-60x60" alt="Winston Parks Quiere Iniciar Ambicioso Proyecto Deportivo con la ADG" title="Winston Parks Quiere Iniciar Ambicioso Proyecto Deportivo con la ADG" srcset="https://primeroennoticias.com/wp-content/uploads/2017/02/Winston-Parks-ADG-Guanacaste-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/02/Winston-Parks-ADG-Guanacaste-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/02/22/winston-parks-quiere-iniciar-ambicioso-proyecto-deportivo-la-adg/">Winston Parks Quiere Iniciar Ambicioso Proyecto Deportivo con la ADG</a></h3>
	 <span class="date"><span class="tie-date">22 Febrero, 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/02/15/nicoya-sera-la-sede-la-novena-edicion-del-bmx-war-jam/" title="Enlace permanente a Nicoya Será la Sede de la Novena Edición del BMX War Jam" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/02/Nicoya-BMX-War-Jam-70x70.jpg" class="attachment-60x60 size-60x60" alt="Nicoya Será la Sede de la Novena Edición del BMX War Jam" title="Nicoya Será la Sede de la Novena Edición del BMX War Jam" srcset="https://primeroennoticias.com/wp-content/uploads/2017/02/Nicoya-BMX-War-Jam-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/02/Nicoya-BMX-War-Jam-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/02/15/nicoya-sera-la-sede-la-novena-edicion-del-bmx-war-jam/">Nicoya Será la Sede de la Novena Edición del BMX War Jam</a></h3>
	 <span class="date"><span class="tie-date">15 Febrero, 2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2016/12/14/canas-recibe-la-segunda-etapa-la-vuelta-costa-rica-2016/" title="Enlace permanente a Cañas Recibe La segunda Etapa de la Vuelta a Costa Rica 2016" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2016/12/Etapa-Vuelta-Costa-Rica.-70x70.jpg" class="attachment-60x60 size-60x60" alt="Cañas Recibe La segunda Etapa de la Vuelta a Costa Rica 2016" title="Cañas Recibe La segunda Etapa de la Vuelta a Costa Rica 2016" srcset="https://primeroennoticias.com/wp-content/uploads/2016/12/Etapa-Vuelta-Costa-Rica.-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2016/12/Etapa-Vuelta-Costa-Rica.-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2016/12/14/canas-recibe-la-segunda-etapa-la-vuelta-costa-rica-2016/">Cañas Recibe La segunda Etapa de la Vuelta a Costa Rica 2016</a></h3>
	 <span class="date"><span class="tie-date">14 Diciembre, 2016</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2016/12/13/nicoya-recibe-la-primer-etapa-la-vuelta-costa-rica-2016/" title="Enlace permanente a Nicoya Recibe la Primer Etapa de la Vuelta a Costa Rica 2016" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2016/12/Vuelta-Costa-Rica-Guanacaste.-70x70.jpg" class="attachment-60x60 size-60x60" alt="Nicoya Recibe la Primer Etapa de la Vuelta a Costa Rica 2016" title="Nicoya Recibe la Primer Etapa de la Vuelta a Costa Rica 2016" srcset="https://primeroennoticias.com/wp-content/uploads/2016/12/Vuelta-Costa-Rica-Guanacaste.-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2016/12/Vuelta-Costa-Rica-Guanacaste.-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2016/12/13/nicoya-recibe-la-primer-etapa-la-vuelta-costa-rica-2016/">Nicoya Recibe la Primer Etapa de la Vuelta a Costa Rica 2016</a></h3>
	 <span class="date"><span class="tie-date">13 Diciembre, 2016</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2016/10/26/cartagena-santa-cruz-recibira-los-amantes-del-enduro/" title="Enlace permanente a Cartagena de Santa Cruz Recibirá a los Amantes del Enduro" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2016/10/Cartagena-Enduro-Guanacaste-70x70.jpg" class="attachment-60x60 size-60x60" alt="Cartagena de Santa Cruz Recibirá a los Amantes del Enduro" title="Cartagena de Santa Cruz Recibirá a los Amantes del Enduro" srcset="https://primeroennoticias.com/wp-content/uploads/2016/10/Cartagena-Enduro-Guanacaste-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2016/10/Cartagena-Enduro-Guanacaste-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2016/10/26/cartagena-santa-cruz-recibira-los-amantes-del-enduro/">Cartagena de Santa Cruz Recibirá a los Amantes del Enduro</a></h3>
	 <span class="date"><span class="tie-date">26 Octubre, 2016</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2016/09/15/marathon-tamarindo-recibira-atletas-mundo/" title="Enlace permanente a Marathon de Tamarindo Recibirá Atletas de Todo el Mundo" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2016/09/Marathon-Tamarindo-70x70.jpg" class="attachment-60x60 size-60x60" alt="Marathon de Tamarindo Recibirá Atletas de Todo el Mundo" title="Marathon de Tamarindo Recibirá Atletas de Todo el Mundo" srcset="https://primeroennoticias.com/wp-content/uploads/2016/09/Marathon-Tamarindo-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2016/09/Marathon-Tamarindo-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2016/09/15/marathon-tamarindo-recibira-atletas-mundo/">Marathon de Tamarindo Recibirá Atletas de Todo el Mundo</a></h3>
	 <span class="date"><span class="tie-date">15 Septiembre, 2016</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-9" class="widget categort-posts"><div class="widget-top"><h4>#MuertesenGuanacaste		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/09/04/vuelco-mujer-bagaces/" title="Enlace permanente a Mujer Fallece Tras Vuelco de Vehículo en Bagaces" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/09/Vuelco-Bagaces-Guanacaste-70x70.jpg" class="attachment-60x60 size-60x60" alt="Mujer Fallece Tras Vuelco de Vehículo en Bagaces" title="Mujer Fallece Tras Vuelco de Vehículo en Bagaces" srcset="https://primeroennoticias.com/wp-content/uploads/2017/09/Vuelco-Bagaces-Guanacaste-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/09/Vuelco-Bagaces-Guanacaste-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/09/04/vuelco-mujer-bagaces/">Mujer Fallece Tras Vuelco de Vehículo en Bagaces</a></h3>
	 <span class="date"><span class="tie-date">2 días atras</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/09/02/ciclista-atropellado-huacas-santa-cruz/" title="Enlace permanente a Ciclista Muere Atropellado en Huacas de Santa Cruz" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/09/Ciclista.-70x70.jpg" class="attachment-60x60 size-60x60" alt="Ciclista Muere Atropellado en Huacas de Santa Cruz" title="Ciclista Muere Atropellado en Huacas de Santa Cruz" srcset="https://primeroennoticias.com/wp-content/uploads/2017/09/Ciclista.-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/09/Ciclista.-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/09/02/ciclista-atropellado-huacas-santa-cruz/">Ciclista Muere Atropellado en Huacas de Santa Cruz</a></h3>
	 <span class="date"><span class="tie-date">4 días atras</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/09/02/panga-la-cruz-guanacaste/" title="Enlace permanente a Se Vuelca Panga con 15 Personas en La Cruz Guanacaste" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/09/Panga-La-Cruz-Guanacaste-70x70.jpg" class="attachment-60x60 size-60x60" alt="Se Vuelca Panga con 15 Personas en La Cruz Guanacaste" title="Se Vuelca Panga con 15 Personas en La Cruz Guanacaste" srcset="https://primeroennoticias.com/wp-content/uploads/2017/09/Panga-La-Cruz-Guanacaste-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/09/Panga-La-Cruz-Guanacaste-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/09/02/panga-la-cruz-guanacaste/">Se Vuelca Panga con 15 Personas en La Cruz Guanacaste</a></h3>
	 <span class="date"><span class="tie-date">5 días atras</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/09/01/choque-motociclista-fallecido-bagaces/" title="Enlace permanente a Violento Choque deja un Motociclista Fallecido en Bagaces" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/09/Choque-Motociclista-Bagaces-70x70.jpg" class="attachment-60x60 size-60x60" alt="Violento Choque deja un Motociclista Fallecido en Bagaces" title="Violento Choque deja un Motociclista Fallecido en Bagaces" srcset="https://primeroennoticias.com/wp-content/uploads/2017/09/Choque-Motociclista-Bagaces-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/09/Choque-Motociclista-Bagaces-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/09/01/choque-motociclista-fallecido-bagaces/">Violento Choque deja un Motociclista Fallecido en Bagaces</a></h3>
	 <span class="date"><span class="tie-date">5 días atras</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/08/28/nicaraguense-muere-atropellado-canas-guanacaste/" title="Enlace permanente a Nicaragüense Muere Atropellado en Cañas Guanacaste" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/08/Nicaragüense-Atropellado-Cañas-Guanacaste-70x70.jpg" class="attachment-60x60 size-60x60" alt="Nicaragüense Muere Atropellado en Cañas Guanacaste" title="Nicaragüense Muere Atropellado en Cañas Guanacaste" srcset="https://primeroennoticias.com/wp-content/uploads/2017/08/Nicaragüense-Atropellado-Cañas-Guanacaste-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/08/Nicaragüense-Atropellado-Cañas-Guanacaste-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/08/28/nicaraguense-muere-atropellado-canas-guanacaste/">Nicaragüense Muere Atropellado en Cañas Guanacaste</a></h3>
	 <span class="date"><span class="tie-date">10 días atras</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/08/24/colision-fallecido-playas-del-coco/" title="Enlace permanente a Colisión Frontal Deja Un Fallecido en Playas del Coco" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/08/Playas-Coco-Colisón-Guanacaste-70x70.jpg" class="attachment-60x60 size-60x60" alt="Colisión Frontal Deja Un Fallecido en Playas del Coco" title="Colisión Frontal Deja Un Fallecido en Playas del Coco" srcset="https://primeroennoticias.com/wp-content/uploads/2017/08/Playas-Coco-Colisón-Guanacaste-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/08/Playas-Coco-Colisón-Guanacaste-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/08/24/colision-fallecido-playas-del-coco/">Colisión Frontal Deja Un Fallecido en Playas del Coco</a></h3>
	 <span class="date"><span class="tie-date">13 días atras</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/08/23/rayo-mata-joven-18-anos-liberia/" title="Enlace permanente a Rayo Mata a un Joven de 18 Años en Liberia" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/08/Rayo-Joven-Liberia-70x70.jpg" class="attachment-60x60 size-60x60" alt="Rayo Mata a un Joven de 18 Años en Liberia" title="Rayo Mata a un Joven de 18 Años en Liberia" srcset="https://primeroennoticias.com/wp-content/uploads/2017/08/Rayo-Joven-Liberia-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/08/Rayo-Joven-Liberia-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/08/23/rayo-mata-joven-18-anos-liberia/">Rayo Mata a un Joven de 18 Años en Liberia</a></h3>
	 <span class="date"><span class="tie-date">14 días atras</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/08/23/mujer-muere-aparatoso-choque-carrillo/" title="Enlace permanente a Mujer Muere en Aparatoso Choque en Carrillo" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/08/Mujer-Fallecida-Carrillo-Guanacaste-70x70.jpg" class="attachment-60x60 size-60x60" alt="Mujer Muere en Aparatoso Choque en Carrillo" title="Mujer Muere en Aparatoso Choque en Carrillo" srcset="https://primeroennoticias.com/wp-content/uploads/2017/08/Mujer-Fallecida-Carrillo-Guanacaste-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/08/Mujer-Fallecida-Carrillo-Guanacaste-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/08/23/mujer-muere-aparatoso-choque-carrillo/">Mujer Muere en Aparatoso Choque en Carrillo</a></h3>
	 <span class="date"><span class="tie-date">15 días atras</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/08/21/motociclista-muere-al-chocar-camion-bagaces/" title="Enlace permanente a Motociclista Muere al Chocar Contra un Camión en Bagaces" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/08/Motociclista_fallecido-Choque-Bagaces-Guanacaste-70x70.jpg" class="attachment-60x60 size-60x60" alt="Motociclista Muere al Chocar Contra un Camión en Bagaces" title="Motociclista Muere al Chocar Contra un Camión en Bagaces" srcset="https://primeroennoticias.com/wp-content/uploads/2017/08/Motociclista_fallecido-Choque-Bagaces-Guanacaste-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/08/Motociclista_fallecido-Choque-Bagaces-Guanacaste-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/08/21/motociclista-muere-al-chocar-camion-bagaces/">Motociclista Muere al Chocar Contra un Camión en Bagaces</a></h3>
	 <span class="date"><span class="tie-date">16 días atras</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/08/20/nina-muere-ahogada-catarata-bagaces/" title="Enlace permanente a Niña Muere Ahogada en Catarata de Bagaces" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/08/Niña-Ahogada-Catarata-Bagaces-70x70.jpg" class="attachment-60x60 size-60x60" alt="Niña Muere Ahogada en Catarata de Bagaces" title="Niña Muere Ahogada en Catarata de Bagaces" srcset="https://primeroennoticias.com/wp-content/uploads/2017/08/Niña-Ahogada-Catarata-Bagaces-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/08/Niña-Ahogada-Catarata-Bagaces-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/08/20/nina-muere-ahogada-catarata-bagaces/">Niña Muere Ahogada en Catarata de Bagaces</a></h3>
	 <span class="date"><span class="tie-date">17 días atras</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/08/14/conductor-muere-al-colisionar-arbol-santa-cruz/" title="Enlace permanente a Conductor Muere al Colisionar Contra un Árbol en Santa Cruz" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/08/Colision-Arbol-Santa-Cruz-Guanacaste-70x70.jpg" class="attachment-60x60 size-60x60" alt="Conductor Muere al Colisionar Contra un Árbol en Santa Cruz" title="Conductor Muere al Colisionar Contra un Árbol en Santa Cruz" srcset="https://primeroennoticias.com/wp-content/uploads/2017/08/Colision-Arbol-Santa-Cruz-Guanacaste-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/08/Colision-Arbol-Santa-Cruz-Guanacaste-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/08/14/conductor-muere-al-colisionar-arbol-santa-cruz/">Conductor Muere al Colisionar Contra un Árbol en Santa Cruz</a></h3>
	 <span class="date"><span class="tie-date">23 días atras</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2017/08/13/conductor-fallece-al-colisionar-una-malla-sardinal/" title="Enlace permanente a Conductor Fallece al Colisionar Contra una Malla en Sardinal" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/08/Colisionar-Sardinal-Guanacaste-70x70.jpg" class="attachment-60x60 size-60x60" alt="Conductor Fallece al Colisionar Contra una Malla en Sardinal" title="Conductor Fallece al Colisionar Contra una Malla en Sardinal" srcset="https://primeroennoticias.com/wp-content/uploads/2017/08/Colisionar-Sardinal-Guanacaste-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/08/Colisionar-Sardinal-Guanacaste-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2017/08/13/conductor-fallece-al-colisionar-una-malla-sardinal/">Conductor Fallece al Colisionar Contra una Malla en Sardinal</a></h3>
	 <span class="date"><span class="tie-date">24 días atras</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

	<footer>
	<div id="footer-widget-area" class="footer-3c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="posts-list-widget-4" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Lo más Visto:		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2014/02/27/extrana-aparicion-de-culebras-marinas-causa-terror-en-playa-flamingo/" title="Enlace permanente a Extraña Aparición de Culebras Marinas, Causa Terror en Playa Flamingo Guanacaste" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2014/02/1896920_732880213402493_1913642033_n-70x70.jpg" class="attachment-60x60 size-60x60" alt="Extraña Aparición de Culebras Marinas, Causa Terror en Playa Flamingo Guanacaste" title="Extraña Aparición de Culebras Marinas, Causa Terror en Playa Flamingo Guanacaste" srcset="https://primeroennoticias.com/wp-content/uploads/2014/02/1896920_732880213402493_1913642033_n-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2014/02/1896920_732880213402493_1913642033_n-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2014/02/27/extrana-aparicion-de-culebras-marinas-causa-terror-en-playa-flamingo/">Extraña Aparición de Culebras Marinas, Causa Terror en Playa Flamingo Guanacaste</a></h3>
	 <span class="date"><span class="tie-date">27 Febrero, 2014</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2014/04/16/video-de-tiburones-en-playa-langosta-en-tamarindo-asombran-muchos-vacacionistas/" title="Enlace permanente a Video de Tiburones en Playa Langosta en Tamarindo, asombran a muchos vacacionistas" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2014/04/1902867_10152312578528419_7238211575457617061_n-70x70.jpg" class="attachment-60x60 size-60x60" alt="Video de Tiburones en Playa Langosta en Tamarindo, asombran a muchos vacacionistas" title="Video de Tiburones en Playa Langosta en Tamarindo, asombran a muchos vacacionistas" srcset="https://primeroennoticias.com/wp-content/uploads/2014/04/1902867_10152312578528419_7238211575457617061_n-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2014/04/1902867_10152312578528419_7238211575457617061_n-150x150.jpg 150w, https://primeroennoticias.com/wp-content/uploads/2014/04/1902867_10152312578528419_7238211575457617061_n-300x300.jpg 300w, https://primeroennoticias.com/wp-content/uploads/2014/04/1902867_10152312578528419_7238211575457617061_n.jpg 720w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2014/04/16/video-de-tiburones-en-playa-langosta-en-tamarindo-asombran-muchos-vacacionistas/">Video de Tiburones en Playa Langosta en Tamarindo, asombran a muchos vacacionistas</a></h3>
	 <span class="date"><span class="tie-date">16 Abril, 2014</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2014/04/23/una-vacacionista-denuncia-en-su-cuenta-de-facebook-robo-efectuado-en-playa-avellenas-en-santa-cruz/" title="Enlace permanente a Una Vacacionista denuncia en su cuenta de Facebook robo efectuado en Playa Avellanas en Santa Cruz" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2014/04/Robo-en-Playa-Avelladas.-70x70.png" class="attachment-60x60 size-60x60" alt="Una Vacacionista denuncia en su cuenta de Facebook robo efectuado en Playa Avellanas en Santa Cruz" title="Una Vacacionista denuncia en su cuenta de Facebook robo efectuado en Playa Avellanas en Santa Cruz" srcset="https://primeroennoticias.com/wp-content/uploads/2014/04/Robo-en-Playa-Avelladas.-70x70.png 70w, https://primeroennoticias.com/wp-content/uploads/2014/04/Robo-en-Playa-Avelladas.-150x150.png 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2014/04/23/una-vacacionista-denuncia-en-su-cuenta-de-facebook-robo-efectuado-en-playa-avellenas-en-santa-cruz/">Una Vacacionista denuncia en su cuenta de Facebook robo efectuado en Playa Avellanas en Santa Cruz</a></h3>
	 <span class="date"><span class="tie-date">23 Abril, 2014</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://primeroennoticias.com/2014/04/10/consejo-de-transporte-publico-le-renueva-concesion-empresas-de-buses-tralapa-y-la-pampa/" title="Enlace permanente a Consejo de Transporte Público no le renueva concesión a Empresas de Buses Tralapa y La Pampa" rel="bookmark"><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2014/04/empresa-debera-cancelar-plazo-habiles_LNCIMA20140110_0159_28-70x70.jpg" class="attachment-60x60 size-60x60" alt="Consejo de Transporte Público no le renueva concesión a Empresas de Buses Tralapa y La Pampa" title="Consejo de Transporte Público no le renueva concesión a Empresas de Buses Tralapa y La Pampa" srcset="https://primeroennoticias.com/wp-content/uploads/2014/04/empresa-debera-cancelar-plazo-habiles_LNCIMA20140110_0159_28-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2014/04/empresa-debera-cancelar-plazo-habiles_LNCIMA20140110_0159_28-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://primeroennoticias.com/2014/04/10/consejo-de-transporte-publico-le-renueva-concesion-empresas-de-buses-tralapa-y-la-pampa/">Consejo de Transporte Público no le renueva concesión a Empresas de Buses Tralapa y La Pampa</a></h3>
	 <span class="date"><span class="tie-date">10 Abril, 2014</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="social-3" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4>Síguenos en las Redes Sociales</h4></div>
						<div class="footer-widget-container">		<div class="social-icons icon_32">
		<a class="ttip rss-tieicon" title="Rss" href="https://primeroennoticias.com/feed/" target="_blank"><img src="https://primeroennoticias.com/wp-content/themes/jarida/images/socialicons/rss.png" alt="RSS"  /></a><a class="ttip google-tieicon" title="Google+" href="https://plus.google.com/u/0/+Primeroennoticiasunequipoadelante/posts" target="_blank"><img src="https://primeroennoticias.com/wp-content/themes/jarida/images/socialicons/google_plus.png" alt="Google+"  /></a><a class="ttip facebook-tieicon" title="Facebook" href="https://www.facebook.com/pages/Primeroennoticiascom/195843637246250?fref=ts" target="_blank"><img src="https://primeroennoticias.com/wp-content/themes/jarida/images/socialicons/facebook.png" alt="Facebook"  /></a><a class="ttip twitter-tieicon" title="Twitter" href="https://twitter.com/pennoticias" target="_blank"><img src="https://primeroennoticias.com/wp-content/themes/jarida/images/socialicons/twitter.png" alt="Twitter"  /></a><a class="ttip youtube-tieicon" title="Youtube" href="http://www.youtube.com/channel/UCAoOJwytV3XOZokpjtKpmhg/videos" target="_blank"><img  src="https://primeroennoticias.com/wp-content/themes/jarida/images/socialicons/youtube.png" alt="YouTube"  /></a><a class="ttip instagram-tieicon" title="instagram" href="http://instagram.com/primeroennoticias/#" target="_blank"><img  src="https://primeroennoticias.com/wp-content/themes/jarida/images/socialicons/instagram.png" alt="instagram"  /></a>	</div>

</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="news-pic-widget-2" class="footer-widget news-pic"><div class="footer-widget-top"><h4>Galeria:		</h4></div>
						<div class="footer-widget-container">				
					<div class="post-thumbnail">
				<a class="ttip" title="Carrillo Albergará Evento Regional de Olimpiadas Especiales" href="https://primeroennoticias.com/2017/09/06/olimpiadas-especiales-carrillo/" ><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/09/Olimpiadas-Especiales-Carrillo-Guanacaste.-70x70.jpg" class="attachment-60x60 size-60x60" alt="Carrillo Albergará Evento Regional de Olimpiadas Especiales" title="Carrillo Albergará Evento Regional de Olimpiadas Especiales" srcset="https://primeroennoticias.com/wp-content/uploads/2017/09/Olimpiadas-Especiales-Carrillo-Guanacaste.-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/09/Olimpiadas-Especiales-Carrillo-Guanacaste.-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Grupo Britt Requiere Contratar 50 Personas en Liberia" href="https://primeroennoticias.com/2017/09/05/britt-feria-empleo-liberia/" ><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/09/Britt-Feria-Empleo-Guanacaste-70x70.jpg" class="attachment-60x60 size-60x60" alt="Grupo Britt Requiere Contratar 50 Personas en Liberia" title="Grupo Britt Requiere Contratar 50 Personas en Liberia" srcset="https://primeroennoticias.com/wp-content/uploads/2017/09/Britt-Feria-Empleo-Guanacaste-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/09/Britt-Feria-Empleo-Guanacaste-150x150.jpg 150w, https://primeroennoticias.com/wp-content/uploads/2017/09/Britt-Feria-Empleo-Guanacaste-300x300.jpg 300w, https://primeroennoticias.com/wp-content/uploads/2017/09/Britt-Feria-Empleo-Guanacaste-768x768.jpg 768w, https://primeroennoticias.com/wp-content/uploads/2017/09/Britt-Feria-Empleo-Guanacaste.jpg 808w" sizes="(max-width: 60px) 100vw, 60px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Fiscalía Realiza Allanamiento en la Municipalidad de Carrillo" href="https://primeroennoticias.com/2017/09/05/allanamiento-municipalidad-carrillo/" ><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2014/05/Municipalidad-de-Carrillo1-70x70.jpg" class="attachment-60x60 size-60x60" alt="Fiscalía Realiza Allanamiento en la Municipalidad de Carrillo" title="Fiscalía Realiza Allanamiento en la Municipalidad de Carrillo" srcset="https://primeroennoticias.com/wp-content/uploads/2014/05/Municipalidad-de-Carrillo1-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2014/05/Municipalidad-de-Carrillo1-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Mujer Fallece Tras Vuelco de Vehículo en Bagaces" href="https://primeroennoticias.com/2017/09/04/vuelco-mujer-bagaces/" ><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/09/Vuelco-Bagaces-Guanacaste-70x70.jpg" class="attachment-60x60 size-60x60" alt="Mujer Fallece Tras Vuelco de Vehículo en Bagaces" title="Mujer Fallece Tras Vuelco de Vehículo en Bagaces" srcset="https://primeroennoticias.com/wp-content/uploads/2017/09/Vuelco-Bagaces-Guanacaste-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/09/Vuelco-Bagaces-Guanacaste-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Decomisan Químico Altamente Tóxico en Guanacaste" href="https://primeroennoticias.com/2017/09/03/quimico-toxico-guanacaste/" ><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/09/Químico-Tóxico-Guanacaste-70x70.jpg" class="attachment-60x60 size-60x60" alt="Decomisan Químico Altamente Tóxico en Guanacaste" title="Decomisan Químico Altamente Tóxico en Guanacaste" srcset="https://primeroennoticias.com/wp-content/uploads/2017/09/Químico-Tóxico-Guanacaste-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/09/Químico-Tóxico-Guanacaste-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Ciclista Muere Atropellado en Huacas de Santa Cruz" href="https://primeroennoticias.com/2017/09/02/ciclista-atropellado-huacas-santa-cruz/" ><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/09/Ciclista.-70x70.jpg" class="attachment-60x60 size-60x60" alt="Ciclista Muere Atropellado en Huacas de Santa Cruz" title="Ciclista Muere Atropellado en Huacas de Santa Cruz" srcset="https://primeroennoticias.com/wp-content/uploads/2017/09/Ciclista.-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/09/Ciclista.-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Se Vuelca Panga con 15 Personas en La Cruz Guanacaste" href="https://primeroennoticias.com/2017/09/02/panga-la-cruz-guanacaste/" ><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/09/Panga-La-Cruz-Guanacaste-70x70.jpg" class="attachment-60x60 size-60x60" alt="Se Vuelca Panga con 15 Personas en La Cruz Guanacaste" title="Se Vuelca Panga con 15 Personas en La Cruz Guanacaste" srcset="https://primeroennoticias.com/wp-content/uploads/2017/09/Panga-La-Cruz-Guanacaste-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/09/Panga-La-Cruz-Guanacaste-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Detienen a un Hombre en Santa Cruz por Pornografía Infantil" href="https://primeroennoticias.com/2017/09/01/pornografia-infantil-santa-cruz/" ><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/09/Pornografía-Infantil-Santa-Cruz-70x70.jpg" class="attachment-60x60 size-60x60" alt="Detienen a un Hombre en Santa Cruz por Pornografía Infantil" title="Detienen a un Hombre en Santa Cruz por Pornografía Infantil" srcset="https://primeroennoticias.com/wp-content/uploads/2017/09/Pornografía-Infantil-Santa-Cruz-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/09/Pornografía-Infantil-Santa-Cruz-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Descubren Laboratorio de Marihuana en Villarreal de Santa Cruz" href="https://primeroennoticias.com/2017/09/01/laboratorio-marihuana-villarreal/" ><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/09/Laboratorio-Marihuana-Villarreal.-70x70.jpeg" class="attachment-60x60 size-60x60" alt="Descubren Laboratorio de Marihuana en Villarreal de Santa Cruz" title="Descubren Laboratorio de Marihuana en Villarreal de Santa Cruz" srcset="https://primeroennoticias.com/wp-content/uploads/2017/09/Laboratorio-Marihuana-Villarreal.-70x70.jpeg 70w, https://primeroennoticias.com/wp-content/uploads/2017/09/Laboratorio-Marihuana-Villarreal.-150x150.jpeg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Detienen en Nicoya a Integrantes de la Banda del Acetileno" href="https://primeroennoticias.com/2017/09/01/banda-acetileno-nicoya/" ><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/09/Banda-Acetileno-Guanacaste-70x70.jpg" class="attachment-60x60 size-60x60" alt="Detienen en Nicoya a Integrantes de la Banda del Acetileno" title="Detienen en Nicoya a Integrantes de la Banda del Acetileno" srcset="https://primeroennoticias.com/wp-content/uploads/2017/09/Banda-Acetileno-Guanacaste-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/09/Banda-Acetileno-Guanacaste-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Violento Choque deja un Motociclista Fallecido en Bagaces" href="https://primeroennoticias.com/2017/09/01/choque-motociclista-fallecido-bagaces/" ><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/09/Choque-Motociclista-Bagaces-70x70.jpg" class="attachment-60x60 size-60x60" alt="Violento Choque deja un Motociclista Fallecido en Bagaces" title="Violento Choque deja un Motociclista Fallecido en Bagaces" srcset="https://primeroennoticias.com/wp-content/uploads/2017/09/Choque-Motociclista-Bagaces-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/09/Choque-Motociclista-Bagaces-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Hotel Marriott Realizará Feria de Empleo en Huacas" href="https://primeroennoticias.com/2017/08/31/feria-empleo-marriott-guanacaste/" ><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/08/Feria-Empleo-Guanacaste-70x70.jpg" class="attachment-60x60 size-60x60" alt="Hotel Marriott Realizará Feria de Empleo en Huacas" title="Hotel Marriott Realizará Feria de Empleo en Huacas" srcset="https://primeroennoticias.com/wp-content/uploads/2017/08/Feria-Empleo-Guanacaste-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/08/Feria-Empleo-Guanacaste-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Comunidad de Santa Rosa Alista su Tradicional Arreo 2017" href="https://primeroennoticias.com/2017/08/30/santa-rosa-tradicional-arreo-2017/" ><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/08/Arreo-Santa-Rosa-Guanacaste-70x70.jpg" class="attachment-60x60 size-60x60" alt="Comunidad de Santa Rosa Alista su Tradicional Arreo 2017" title="Comunidad de Santa Rosa Alista su Tradicional Arreo 2017" srcset="https://primeroennoticias.com/wp-content/uploads/2017/08/Arreo-Santa-Rosa-Guanacaste-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/08/Arreo-Santa-Rosa-Guanacaste-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Ejecutan Allanamientos por Narcotráfico y Sicariato en Nicoya" href="https://primeroennoticias.com/2017/08/30/allanamientos-narcotrafico-sicariato-nicoya/" ><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/08/Allanamientos-Nicoya-Guanacaste-70x70.jpg" class="attachment-60x60 size-60x60" alt="Ejecutan Allanamientos por Narcotráfico y Sicariato en Nicoya" title="Ejecutan Allanamientos por Narcotráfico y Sicariato en Nicoya" srcset="https://primeroennoticias.com/wp-content/uploads/2017/08/Allanamientos-Nicoya-Guanacaste-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/08/Allanamientos-Nicoya-Guanacaste-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Dictan Prisión a Hombre que Portaba ₡14 Millones en Liberia" href="https://primeroennoticias.com/2017/08/30/prision-hombre-%e2%82%a114-millones-liberia/" ><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/08/Dinero-Liberia.-70x70.jpg" class="attachment-60x60 size-60x60" alt="Dictan Prisión a Hombre que Portaba ₡14 Millones en Liberia" title="Dictan Prisión a Hombre que Portaba ₡14 Millones en Liberia" srcset="https://primeroennoticias.com/wp-content/uploads/2017/08/Dinero-Liberia.-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/08/Dinero-Liberia.-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Nicaragüense Muere Atropellado en Cañas Guanacaste" href="https://primeroennoticias.com/2017/08/28/nicaraguense-muere-atropellado-canas-guanacaste/" ><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/08/Nicaragüense-Atropellado-Cañas-Guanacaste-70x70.jpg" class="attachment-60x60 size-60x60" alt="Nicaragüense Muere Atropellado en Cañas Guanacaste" title="Nicaragüense Muere Atropellado en Cañas Guanacaste" srcset="https://primeroennoticias.com/wp-content/uploads/2017/08/Nicaragüense-Atropellado-Cañas-Guanacaste-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/08/Nicaragüense-Atropellado-Cañas-Guanacaste-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Siembran 50 Árboles Nativos en Matapalo de Santa Cruz" href="https://primeroennoticias.com/2017/08/27/arboles-matapalo-santa-cruz/" ><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/08/Árboles-Matapalo-Santa-Cruz.-70x70.jpg" class="attachment-60x60 size-60x60" alt="Siembran 50 Árboles Nativos en Matapalo de Santa Cruz" title="Siembran 50 Árboles Nativos en Matapalo de Santa Cruz" srcset="https://primeroennoticias.com/wp-content/uploads/2017/08/Árboles-Matapalo-Santa-Cruz.-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/08/Árboles-Matapalo-Santa-Cruz.-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Cañas Será la Sede de Audición Para el Festival de la Luz" href="https://primeroennoticias.com/2017/08/24/canas-audicion-festival-de-la-luz/" ><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/08/Aundión-Bandas-Festival-Luz-Guanacaste1-70x70.jpg" class="attachment-60x60 size-60x60" alt="Cañas Será la Sede de Audición Para el Festival de la Luz" title="Cañas Será la Sede de Audición Para el Festival de la Luz" srcset="https://primeroennoticias.com/wp-content/uploads/2017/08/Aundión-Bandas-Festival-Luz-Guanacaste1-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/08/Aundión-Bandas-Festival-Luz-Guanacaste1-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Colisión Frontal Deja Un Fallecido en Playas del Coco" href="https://primeroennoticias.com/2017/08/24/colision-fallecido-playas-del-coco/" ><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/08/Playas-Coco-Colisón-Guanacaste-70x70.jpg" class="attachment-60x60 size-60x60" alt="Colisión Frontal Deja Un Fallecido en Playas del Coco" title="Colisión Frontal Deja Un Fallecido en Playas del Coco" srcset="https://primeroennoticias.com/wp-content/uploads/2017/08/Playas-Coco-Colisón-Guanacaste-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/08/Playas-Coco-Colisón-Guanacaste-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Rayo Mata a un Joven de 18 Años en Liberia" href="https://primeroennoticias.com/2017/08/23/rayo-mata-joven-18-anos-liberia/" ><img width="60" height="60" src="https://primeroennoticias.com/wp-content/uploads/2017/08/Rayo-Joven-Liberia-70x70.jpg" class="attachment-60x60 size-60x60" alt="Rayo Mata a un Joven de 18 Años en Liberia" title="Rayo Mata a un Joven de 18 Años en Liberia" srcset="https://primeroennoticias.com/wp-content/uploads/2017/08/Rayo-Joven-Liberia-70x70.jpg 70w, https://primeroennoticias.com/wp-content/uploads/2017/08/Rayo-Joven-Liberia-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
			</div><!-- post-thumbnail /-->
		
		
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip rss-tieicon" title="Rss" href="https://primeroennoticias.com/feed/" target="_blank"></a><a class="ttip google-tieicon" title="Google+" href="https://plus.google.com/u/0/+Primeroennoticiasunequipoadelante/posts" target="_blank"></a><a class="ttip facebook-tieicon" title="Facebook" href="https://www.facebook.com/pages/Primeroennoticiascom/195843637246250?fref=ts" target="_blank"></a><a class="ttip twitter-tieicon" title="Twitter" href="https://twitter.com/pennoticias" target="_blank"></a><a class="ttip youtube-tieicon" title="Youtube" href="http://www.youtube.com/channel/UCAoOJwytV3XOZokpjtKpmhg/videos" target="_blank"></a><a class="ttip instagram-tieicon" title="instagram" href="http://instagram.com/primeroennoticias/#" target="_blank"></a>	</div>

			<div class="alignleft">
				© Copyright 2016, All Rights Reserved. | Corporación Un Equipo Adelante S.A | 			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol">Ir Hacia Arriba</div>
<script type='text/javascript' src='https://primeroennoticias.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://primeroennoticias.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced
Database Caching 223/243 queries in 0.082 seconds using disk

 Served from: primeroennoticias.com @ 2017-09-06 16:52:26 by W3 Total Cache -->